g-Saite schnarrt bei aufgedrehtem Volumen-Poti

von GeminiElf, 22.07.06.

  1. GeminiElf

    GeminiElf Registrierter Benutzer

    Im Board seit:
    31.12.05
    Zuletzt hier:
    13.07.12
    Beiträge:
    35
    Ort:
    Potsdam
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.07.06   #1
    Hi @ all!

    Also ich hab seit kurzem ein Problem mit meiner Ibanez GSA-60.
    Und zwar, wenn der Volumen Poti, an der Gitarre, voll aufgedreht ist,
    schnarrt meine g-Saite. Dabei ist es egal ob clean oder verzerrt.
    Das war vorher nie so und hat auch immer bestens geklappt.

    Hat da vielleicht jemand ne Lösung?
     
  2. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 22.07.06   #2
    Wenn die Saite gegriffen wird oder wenn Du sie leer anspielst?
     
  3. GeminiElf

    GeminiElf Threadersteller Registrierter Benutzer

    Im Board seit:
    31.12.05
    Zuletzt hier:
    13.07.12
    Beiträge:
    35
    Ort:
    Potsdam
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.07.06   #3
    Sowohl als auch.
    Also es ist egal ob Leersaite oder gegriffene Saite.
    Mit den Bünden hat das aber nichts zu tun, da die g-Saite überall frei
    schwingen kann.

    Ich krieg hier echt ne Krise...
    Dieses ekelhafte Schnarren (fast wie'n Kratzen) treibt mich zur Weißglut.
     
  4. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 22.07.06   #4
    Also das Schnarren hat schonmal nix mit Volumen oder clean/verzerrt zu tun. Das bleibt festzuhalten. Das ist ein rein mechanisches Hardware-Problem.
    Eine Möglichkeit ist ein zu tief gekerbter Sattel (oder er hat sich eingearbeitet, wie auch immer). Zur Prüfung muß die Saite im 3. Bund gegriffen werden um dann den Abstand zwischen Saite und 1. Bundstab zu sehen. Die Saite darf nicht auf dem ersten Bund aufliegen, aber es sollte auch nicht meht als 0,3 mm Luft dazwischen sein.
    Weiterhin ist natürlich die Einstellung des Saitenreiters zu beachten. Ich kenne die Gitarre leider nicht, daher kann ich nicht beurteilen, wie und ob sich die einzelnen Reiter verstellen lassn.
    Die G-Saite an sich ist ohnehin immer ein Problem, da sie die dickste, blanke Saite darstellt und aufgrund ihres Aufbaus relativ fiese Schwingungsknoten hat. Auch gibt es fast immer Probleme mit der Intonation etc.
    Wenn Du sicher bist, das Halskrümmung usw. astrein eingestellt ist und auch keines der Bundstäbchen übersteht, hilft eventuell ein Wechsel der Saiten (Marke und Saitenstärke).
    Allerdings sollte das Schnarren wirklich nur ein Einstellungsproblem darstellen.
    Vielleicht hast Du auch einfach und simpel einen Knick in der Saite (kommt öfter vor, als man denkt) und genau dieser Punkt schwingt auf einem Bund.
    Wird die Saite exakt im Reiter geführt oder ist eventuell die Kerbe zu groß, so daß die Saite darin "tanzt"?
    Kommt da Schnarren wirklich von der Saite oder vielleicht sogar von der Brücke (Stichwort Rappelfeder bei "Billig-Tuno-matic-Brücken)?
    Immer mit der Ruhe!
    Grenze erstmal ein, woher genau das Geräusch konkret kommt und zieh mal eine neue Saite auf. Dann schauen wir weiter.

    mfg
     
  5. GeminiElf

    GeminiElf Threadersteller Registrierter Benutzer

    Im Board seit:
    31.12.05
    Zuletzt hier:
    13.07.12
    Beiträge:
    35
    Ort:
    Potsdam
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.07.06   #5
    Also ich hab jetzt nochmal geguckt und folgende Erkenntnisse:

    1. Sattel ist in Ordnung. Saiten verlaufen wunderbar

    2. Das Schnarren ist extrem zu hören, wenn man ein Plec benutzt.
    Mit Finger angespielt, muss man schon genau hinhören.

    3. Steg sollte auch in Ordnung sein.

    --> Ich werd erstmal neue Saiten aufziehen und dann schreib ich nochmal.

    So far
     
  6. GeminiElf

    GeminiElf Threadersteller Registrierter Benutzer

    Im Board seit:
    31.12.05
    Zuletzt hier:
    13.07.12
    Beiträge:
    35
    Ort:
    Potsdam
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.07.06   #6
    So,

    neue Saiten sind drauf, aber leider keine Besserung.

    EDIT

    Wenn ich mein Korg AX3000G auf Bypass stelle und somit nur noch den Cleansound
    von meinem BrandX X-25R habe, ist dieses Schnarren einfach weg.

    --> ich werd mich mal auf Fehlersuche bei meinem Korg begeben.

    (was mich wundert ist, dass das Schnarren vorher beim gleichen Sound nicht da war.
    Oder überhört...? Eigentlich nicht. Ich weiß nicht weiter)

    Hab die Lösung gefunden:

    Ich muss wohl ausversehen beim letzten Mal, wo ich was eingestellt hatte, was am Gain
    verändert haben und dieses Schnarren gehört wohl mit zur Verzerrung.
    Bei anderen cleanen Modellen, wo Gain auf 2 steht, hab ich dieses Schnarren nicht.

    Cya
     
Die Seite wird geladen...

mapping