Gibson Les Paul Standard 2008 - Tonpoti ohne Funktion bei voll aufgedrehtem Volume?

  • Ersteller banjogit
  • Erstellt am
banjogit

banjogit

Registrierter Benutzer
Zuletzt hier
13.06.21
Registriert
21.06.06
Beiträge
1.604
Kekse
2.197
Hi zusammen,

ich schau mich grad nach einer Gibson Les Paul Standard 2008 um.

Dabei bin ich auf folgende Seite gestoßen:

http://www.mylespaul.com/forums/gibs...d-goldtop.html

Da steht, dass die Tonpotis NICHT funktionieren, bzw. sogar aus der Schaltung genommen werden, wenn die Volumepotis voll aufgedreht sind.
Zitat: "When the volume pot is wide open, it evidently removes the tone pot from the circuit."

Stimmt das? Wenn ja - warum ist das so?
Hat jemand die Gitarre und kann das bestätigen?

Grüße
Hans
 
banjogit

banjogit

Registrierter Benutzer
Zuletzt hier
13.06.21
Registriert
21.06.06
Beiträge
1.604
Kekse
2.197
Hab's jetzt selber im Laden ausprobiert - ist wohl Quatsch.

Closed
 
Luckyreds

Luckyreds

Registrierter Benutzer
Zuletzt hier
16.06.21
Registriert
22.10.09
Beiträge
3.475
Kekse
49.040
Ort
Wiener Neustadt
Hab eine 08er zuhause und seit 2 Monaten keine Probleme!
 
Sanny123

Sanny123

Registrierter Benutzer
Zuletzt hier
15.06.11
Registriert
02.03.10
Beiträge
119
Kekse
91
ist unsinn meiner Meinung nach, habe eine 2008 stehetn die Potis sind wunderbar eingestellt, du kaufst ja auch keine Katze im Sack, antestet ist bei Gibson Pflicht, und auch wenn mal was passieren sollte hat man immer noch die Garantie.
 

Ähnliche Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben