gigasampler

von tschublickl5000, 26.02.08.

  1. tschublickl5000

    tschublickl5000 Registrierter Benutzer

    Im Board seit:
    22.07.04
    Zuletzt hier:
    21.06.14
    Beiträge:
    44
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.02.08   #1
    hi leutchen,

    ich habe den nemesys gigasampler version 1.64! vor der installation kommt die meldung: "es ist kein treiber auf ihrem system installiert"
    wenn ich die installation fortführe, dann kommt wenn ich das prog starten will: "der prozedureinsprungpunkt "sunmapls_ebp_16" wurde in der dll "kernel32.dll" nciht gefunden"
    ich drücke ok, dann bin ich wieder auf dem desktop.

    ich will UNBEDINGT wieder dieses programm haben, also keine spätere version. auf win 98se lief es problemlos; aber ich hab keine ahnung wie ich das jetzt hier zum laufen bringen kann; HIIIIIIIIIIIIIIIIIILFE!!!(hab auch gigasampler 1.0, 1. ... etc probiert; geht alles nciht)


    ich hab win vista mit "Conexant High Definition Audio". hab schon gelesen dass der sogenannte gsip-treiber notwenidg ist; aber ich find den nirgends. gibts den überhaupt?
     
  2. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    5.273
    Ort:
    Erfurt
    Zustimmungen:
    455
    Kekse:
    6.675
    Erstellt: 26.02.08   #2
    Ich schieß mal ins Blaue....
    Prozedureinsprungpunkt nicht gefunden ... damit haben viele Fehlermeldungen begonnen bei Unverträglichkeiten zwischen software, die für Win 95 bis ME programmiert wurde,beim Versuch auf Win 2000/XP.
     
Die Seite wird geladen...

mapping