Gitarre Aufnehmen

von ThePolice, 20.02.07.

  1. ThePolice

    ThePolice Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    19.08.10
    Beiträge:
    576
    Ort:
    Bayern
    Zustimmungen:
    0
    Kekse:
    188
    Erstellt: 20.02.07   #1
    Hi,

    ich hab eben mal versucht was Aufzunehmen. Leider ist nicht das dabei rausgekommen was ich wollte.

    Mein zusammengestöpsel seht ihr im Anhang. Achja, Ich gehe in den Line-In der Soundkarte. Die Endstufe ist nur zum Anhören des Aufgenommenen, also praktisch zu vernachlässigen.

    Problem:
    Die Aufnahme ist sehr Leise! Wenn ich aber den Output von Amp, Mikro oder Preamp erhöhe verkraftet das, dass Mikro nicht oder die Soundkarte?
    Nunja, die Aufnahme ist dann laut, jedoch Kratz Sie wird also einfach von der Lautstärke abgeschnitten... wisst ihr was ich meine?

    Nun, liegt es an der Sounkarte? Wenn ja, könnt Ihr mir eine empfehlen womit ich einfach nur dieses Problem nicht hat. Und gut wäre es wenn diese nicht gleich mehrere Hundert € kostet... Danke.

    Aber vielleicht liege ich auch total falsch und an meiner verkabelung ist was falsch :(


    Gruss,

    ThePolice
     

    Anhänge:

  2. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 20.02.07   #2
    hast du denn im mixer deiner onbord-soundkarte auch den lautstärkenregler nach oben korrigiert?
     
  3. joe web

    joe web HCA Gitarre Allgemein HCA

    Im Board seit:
    23.06.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    5.171
    Ort:
    Nürnberg
    Zustimmungen:
    645
    Kekse:
    14.792
    Erstellt: 20.02.07   #3
    wichtig ist das richtige einpegeln der soundkarte auf das eingangssignal, welches vom mic800 kommt. dieser sollte natürlcih auch so eingestellt sein, dass er ordentlich arbeitet.

    sonst kann ich in der anordnung der geräte keinen fehler feststellen.
    evtl. ist dein pegel vom gitarrenamp zu leise, aber das glaube ich eher nicht, oder?

    das mikro ist aber kein grossmembran, oder? weil da kann es durchaus der fall sein, dass es mehr lautstärkenpegel von dem speaker bekommt, als es eigentlich verträgt und somit übersteuert es.

    bei einem kondensator (wie das SM57) hatte ich so ein problem noch nciht.
     
  4. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 20.02.07   #4
    Hi und Hallo.

    Also wenn wir vom selben Shure SM 57 sprechen, kann ich nur sagen, das es ein dynamisches Mikro ist und kein Kondensator.

    Auf bald und bye :great:
     
  5. joe web

    joe web HCA Gitarre Allgemein HCA

    Im Board seit:
    23.06.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    5.171
    Ort:
    Nürnberg
    Zustimmungen:
    645
    Kekse:
    14.792
    Erstellt: 20.02.07   #5
    ach ja, sorry. ich werf das immer durcheinander....
    klar meinte ich ein dynamisches mikrofon und ja, das shure SM57....war mein fehler.
     
  6. ThePolice

    ThePolice Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    19.08.10
    Beiträge:
    576
    Ort:
    Bayern
    Zustimmungen:
    0
    Kekse:
    188
    Erstellt: 21.02.07   #6
    Also den Gitarrenamp hab ich auf Volldampf. Also mehr als Zimmerlautstärke aber immernoch erträglich.

    Hab gestern noch ein bisschen rumprobiert. Jetzt hat es sich ein wenig verbessert.

    Ich hab am MIC800 folgende einstellungen:

    INPUT Gain: +40dB
    OUTPUT Level: -3dB

    So hört es sich irgendwie besser an...
    An meiner Soundkarte kann ich irgendwie nichts verstellen. Line-In ist bei 2/3 festgestellt. Lässt sich nicht regeln. Ich such mal eben einen neuen Treiber. Vll. hab ich noch keinen vernünftigen installiert.

    Ich meld mich nochmal...

    Gruss,

    ThePolice

    Edit: Das Mikro, ein dynamisches... jetzt bin ich aber auch so durcheinander ich weiss net welches das richtige ist :/
    Ja ich weiss, nicht grad des Beste. Eher das schlechteste was thomann zu bieten hat :p
    Aber gut, will mir nicht gleich nen 200€ Mic kaufen nur weil ich nen paar Sachen einspielen will. Evtl. macht es mich natürlich sowas von geil das ich darin auch Geld investiere... mal sehen bisher machts einen riesen Spass!
     
  7. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 21.02.07   #7
    Hi und Hallo.

    Ich schalt mich mal ein bißchen mit ein. Du kannst auf jedenfall mal diesen Treiber probieren. Es ist ein Asio Treiber der mit jeder Soundkarte kompatibel ist und für bessere Latenz sorgt. Vielleicht hilft der schon.

    Edit: Dein Mikro ist natürlich auch ein Dynamisches, wo keine Phatomspeisung gebraucht wird. Für nutzen und Zweck reicht das Mikro erst mal.
     
Die Seite wird geladen...

mapping