gitarre im Auto->tonabnehmer futsch?

  • Ersteller erzwodezwo
  • Erstellt am
E
erzwodezwo
Registrierter Benutzer
Zuletzt hier
22.08.16
Registriert
30.01.08
Beiträge
197
Kekse
635
Hallo,

momentan ist es ja eher heiß. Nun ja ich war bei der Arbeit und wollte hinterher zur Probe, also hab ich die Gitarre ins Auto gepackt und sie dort den ganzen Tag gelassen->schlechte Idee!
In der Probe ist mir dann recht schnell klar geworden dass etwas nicht stimmt. Es geht um eine Strat, ganz normal mit 3 S Bestückung. Hals und Brückentonabnehmer gehen nach wie vor, aber alle Stellungen im Zusammenhang mit dem mittleren Tonabnehmer klingen wahnsinnig dumpf.
Kann es sein dass sich das Wachs in dem die Tonabnehmer bei der Herstellung getaucht waren verflüssigt hat und jetzt alles dumpf klingt? Gestern bin ich nicht mehr dazu gekommen die Gitarre aufzuschrauben um nachzusehen, aber ich wäre um den ein oder anderen Rat vorab sehr dankbar.

gruß+Gitarren gehören in den Schatten!!!
 
Miles Smiles
Miles Smiles
Helpful & Friendly User
HFU
Zuletzt hier
22.06.21
Registriert
13.04.06
Beiträge
8.903
Kekse
63.076
Ort
Behind The Sun
Ich glaube nicht, dass die besonders gewachst sind, bzw. waren. Das Wachs soll ja nur bewirken, dass die Abnehmer weniger mikrophonisch sind, jedenfalls werden sie ohne eher heller als dumpfer.

Da dürfte etwas anderes passiert sein. Wenn es besonders heiß war, kann ich mir auch vorstellen, das der Isolierlack auf dem Spulendraht geschmolzen sein könnte, oder einfach nur, dass das 2. Tone-Poti welches ja normalerweise nur auf den mittleren Abnehmer wirkt, kaputt geworden ist.

Ah ja: Instrumente, insbesondere Gitarren oder Bässe im Auto liegen lassen ist ein schlechte Idee. Entweder ist es zu heiß oder zu kalt oder sie werden einfach gestohlen.
 
DerOnkel
DerOnkel
HCA Elektronik Saiteninstrumente
HCA
Zuletzt hier
29.04.21
Registriert
29.11.04
Beiträge
4.022
Kekse
36.792
Ort
Ellerau
Tja, die Sache mit der Temperatur...

Wachs kann schmelzen, aber das hat keinen Einfluß auf den Klang!

Der Isolationslack der Spulen kann natürlich auch Schaden nehmen, obwohl ich mir das eher nicht vorstellen kann. Wenn ja, könnten die daraus resultierenden Kurzschlüsse eventuell mit Hilfe eines Widerstandsmeßgerätes ermittelt werden. Dazu sollte eine Vergleich eines heilen Pickups mit dem (potentielle) defekten erfolgen.

Hohe Temperaturen können auch die Magnetisierung verändern, was dann unmittelbaren Einfluß auf den Klang des Tonabnehmers hat.

Bitte wie folgt vorgehen:

1. Den Klang aller drei Tonabnehmer miteinander vergleichen. Die Zusammenschaltungen sind dabei nicht von Interesse!

Wenn alle Tonabnehmer in etwa gleich laut sind und wie erwartet klingen (weniger Bässe am Steg, mehr Bässe am Hals), dann ist der Tonabnehmer wohl in Ordnung.

Bleibt ein feststellbarer Unterschied, dann

2. Gleichstrommessung aller Tonabnehmer und Werte hier posten.

und finaly

3. Den "defekten" Tonabnehmer direkt mit dem Verstärker verbinden. Sprich, die beiden Anschlüsse werden mit der Klinkenbuchse verbunden und die gesamte Elektronik in der Gitarre ist außer Betrieb.

Also machen und Ergebnisse hier ansagen. Dann sehen wir weiter.

Alles weitere sind pure Spekulationen. Also warten wir es ab...

Ulf
 
T
toby1000
Registrierter Benutzer
Zuletzt hier
15.07.12
Registriert
06.12.07
Beiträge
460
Kekse
416
auch wenn ich nicht wüsste, wie das passieren kann, klingt die symptomatik für mich ebenfalls nach einem kurzschluss des mitte-pickup-tonepotis. Wenn du daran dreht und es sich nciht normal verhält im klang, kannste das wohl einfach tauschen.
 
DerOnkel
DerOnkel
HCA Elektronik Saiteninstrumente
HCA
Zuletzt hier
29.04.21
Registriert
29.11.04
Beiträge
4.022
Kekse
36.792
Ort
Ellerau
Wollen wir jetzt auf das Ergebnis warten oder bekannte Dinge aufwärmen und spekulieren?
 
E
erzwodezwo
Registrierter Benutzer
Zuletzt hier
22.08.16
Registriert
30.01.08
Beiträge
197
Kekse
635
vielen Dank für die Antworten soweit. bin eben erst nach hause gekommen kann deshalb auch erst jetzt antworten.

werde die gitarre gleich mal öffnen und nachsehen ob es optisch erkennbare mängel gibt, wenn nicht werde ich die vorschläge in die tat umsetzten (versuchen).

immerhin habe ich falls nichts zu machen ist endlich einen WIRKLICHEN grund geld in die gitarre zu investieren...;)

gruß

ps. was ich schon sagen kann ist das der steg und halstonabnehmer in ordnung sind, gewohnter klang bissig-glockig

So, optisch sieht alles fein aus, soweit ich das erkennen kann.

die gemessenen Werte klingen für mich ziemlich plausibel:

Steg:7,08 kO
Mitte:6,85 kO
Hals: 6,58 kO

werde als nächstes mal die tonepotis abklemmen/umschalten, vielleicht liegt da ja der hund begraben. andere möglichkeit der kondensator geschmolzen? 90 grad im auto in der prallen sonne sind drin.

mhh ma kiecken
 
Zuletzt bearbeitet von einem Moderator:
Thhherapy
Thhherapy
Registrierter Benutzer
Zuletzt hier
20.12.20
Registriert
26.01.08
Beiträge
2.918
Kekse
7.262
Ort
nähe Salzburg
Damit der Isolierlack von der Wicklung schmilzt, muß es schon ein bischen heißer sein. Ich denke da würde vorher noch der Gitarrenlack schaden nehmen.
Die anderen Sachen "schmelzen" auch nicht gleich weg.
Ich denke das es am Poti liegt.
 
E
erzwodezwo
Registrierter Benutzer
Zuletzt hier
22.08.16
Registriert
30.01.08
Beiträge
197
Kekse
635
steinigt mich, erschießt mich, lacht mich aus, tut was ihr wollt!

thhherapy, du weißt gar nicht wie recht du hast! ich dachte eigentlich so blöd kann man gar nicht sein! ich war ernsthaft schon am bestellen eines neuen tonabnehmersets.

und was isses??? ich denke ihr könnt es euch denken. bin eben noch mal alles durchgegangen und drehe gedankenverloren am tone poti und es war zugedreht. mhhh nee das isses nicht, oder doch? saiten drauf zugeschraubt angeschlossen und siehe da es schmazt in der zwischenposition als ob es kein morgen mehr geben würde!

ich entschuldige mich bei allen die mir mit ihren gutgemeinten ratschlägen zur seite standen! mann mann mann ich fass es nicht. keine 2 meter denken. ahhhrgh

naja immerhin hab ich jetzt wieder mal neue saiten drauf, allerdings leider kein bedarf mehr für neuen tonabnehmer.

asche auf mein haupt...
 
Austin.Powers
Austin.Powers
Registrierter Benutzer
Zuletzt hier
10.08.20
Registriert
23.03.08
Beiträge
8.392
Kekse
61.864
Ort
Sarkasmus an der Grenze zu Ironien
Kommt vor^^ Das gleiche is mir auch schon passiert und auch anders verücktes:great:


PS: du findest bestimmt noch nen andern grund für neue Ta

LG

AP
 
J
jxn
Registrierter Benutzer
Zuletzt hier
31.01.20
Registriert
18.03.06
Beiträge
984
Kekse
1.501
Das ist wirklich amüsant! :D Aber ich kenne das. Als ich letztens an meinem Crate das perfekte Setup für meine Strat gesucht hatte, wollte ich nach einer Stunde entnervt aufhören, als ich ebenfalls entdeckt habe, dass ich am Tonpoti die Höhen rausgedreht hatte... ;)

Immerhin funktioniert alles wieder :D
 

Ähnliche Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben