Gitarre kaputt: Lautes rauschen/kratzen im Verstärker

von wusch, 09.07.05.

  1. wusch

    wusch Registrierter Benutzer

    Im Board seit:
    30.06.05
    Zuletzt hier:
    9.09.05
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.07.05   #1
    Hi,

    vor einiger Zeit ist meine Gitarre eingegangen: Während dem spielen hatte ich aufeinmal ein lautes kratzen, rauschen, krachen und ähnliches im Verstärker - einfach unspielbar. Da die Gitarre schon etwas älter ist, war auch die Anschlussbuchse (bei der Gitarre) etwas locker und im Endeffekt ist das daran angelötete Kabel (im inneren der Gitarre) abgerissen. Wir haben dann das Kabel neu an der Anschlussbuchse angelötet und wieder getestet: das laute krachen war weg, aber das rauschen war immer noch da, und zwar so laut, dass die Gitarre unspielbar war.

    Mittlerweile liegt sie in einem Musikgeschäft und wird dort "untersucht", was der Fehler sein könnte. Dort hat man mir gleich gesagt, dass es an den Tonabnehmern liegen könnte und der Wechsel dieser 70-100 € kosten würde (und ich hab ja eh nur 4..), das würde ich mir eher nicht leisten, da kann ich auch bald eine neue gitarre kaufen..

    Ich spiel noch nicht lange Gitarre und kenn mich auch noch net so aus, aber ich kann mir net wirklich vorstellen, dass während dem Spielen 4 Tonabnehmer einfach so kaputt werden. Eventuell hatte ja irgendjemand mal ein ähnliches Problem und weiß, woran das liegt. Ich glaub ja immer noch, dass es an der Anschlussbuchse liegt, wäre zumindest naheliegend.

    (Anmerkung: Die Kabel und der Verstärker funktionieren tadellos mit einer anderen Gitarre und meine kaputte Gitarre hat das Problem auch mit anderen Kabeln und anderen Verstärkern)

    Danke für eure Hilfe ;)
     
  2. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 09.07.05   #2
    da scheint wohl irgendwas mit der Masse oder der Abschirmung des E-fachs nicht in ordnung zu sein.

    benutz mal SuFu...zum Thema rauschen gibts 10000 Threads..
     
  3. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    11.666
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 09.07.05   #3
    Jo, da wird wohl irgendwo die Erdung abgegangen sein.


    Bevor du neue PU´s kaufst check das! Alles Poti´s, PU´s, Saiten, Switch muss an Masse liegen!
     
  4. Blackened R'nR

    Blackened R'nR Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    8.03.14
    Beiträge:
    614
    Zustimmungen:
    0
    Kekse:
    66
    Erstellt: 09.07.05   #4
    hab bei meiner alten gitte manchmal so stromschläge durch die saiten bekommen kann mir einer sagen wodran das liegt ?!?! seit dem ich nen neuen amp hab ist es au wech ....
    hab gedacht das es vielleicht hier hinpassen könnt wegen erdung ... is aber nen gekaufter amp gewesen nen yamaha Ga-10 ...
     
  5. deXta

    deXta Registrierter Benutzer

    Im Board seit:
    24.02.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.040
    Ort:
    Bochum
    Zustimmungen:
    128
    Kekse:
    1.613
    Erstellt: 09.07.05   #5
    4 PU's hast du???

    Das glaub ich nicht. Kann es sein, dass du 2 Humbucker hast oder 1 Humbucker und 2 Single Coils?
    4 Tonabnehmer, dass gibt es eigentlich so nicht, klar, irgendein Spasst hat das bestimmt mal gemacht, allerdings ist das auf einer normalen E-Gitarre eher ungebräuchlich.

    Humbucker sehen so aus 2 von diesen "dünnen" Tonabnehmer direkt nebeneinander!

    @topic: Ist mal wieder erstaunlich, dass die Musikgeschäfte sofort was neues reinsetzen wollen anstatt es vielleicht mal mit reparieren versuchen -.-
     
  6. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 09.07.05   #6
    kanns chon sein ;)

    http://www.musik-service.de/ProduX/Gitarren/EGitarren/Music_Man_Steve_Morse_Floyd_Rose.htm
     
  7. wusch

    wusch Threadersteller Registrierter Benutzer

    Im Board seit:
    30.06.05
    Zuletzt hier:
    9.09.05
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.07.05   #7
    Jo das is mir schon klar, aber für mich sind das halt einfach 4 tonabnehmer im endeffekt (habe 1 humbucker und 2 single coils) .. Ich wollte damit nur ausdrücken, dass es wohl 4*100 € kosten würde.. ;)
     
  8. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 09.07.05   #8
    es würde wohl:

    2x 80€ Singlecoils
    1x120€ Humbucker
    1x20€ Einbau


    kosten ;)


    das sind so richtline bei mir...aber genauer musst du das wissen :D
     
  9. Megarob$

    Megarob$ Registrierter Benutzer

    Im Board seit:
    03.03.05
    Zuletzt hier:
    16.03.08
    Beiträge:
    249
    Zustimmungen:
    0
    Kekse:
    19
    Erstellt: 09.07.05   #9
    check mal deine elektronik im inneren der gitte vielleich haste was dort rausgerissen(masse)
    einfach hinten oder vorne wenn ne strat ist aufschrauben und nachschauen lose oder abgerissene kabel erkennt man sofort auch als anfänger :great:
     
Die Seite wird geladen...

mapping