Gitarre kaputt

von ginod, 14.02.05.

  1. ginod

    ginod Helpful & Friendly User HFU

    Im Board seit:
    10.03.04
    Zuletzt hier:
    5.12.16
    Beiträge:
    1.564
    Ort:
    Osnabrück
    Zustimmungen:
    143
    Kekse:
    5.741
    Erstellt: 14.02.05   #1
    also ich Habe 2 Gitarren. Auf einmal hat der Verstärker total gerauscht und ich dachte der Verstärker oder das Kabel wäre kaputt. Dann habe ich mit dem selben Kaben ne andere Gitarre dran gemacht. Alles eins a. nur meine Epiphone Sg rauscht auf einmal wie sau und bekomtm keinen gescheiten Ton mehr raus. Woran könnte das liegen ???

    Krieg ich dann eigentlich mein GEld zurück oder bekomme ich ne neue ?? Weil ich bin mit der Gitarre eigentlich schon zufrieden aber ich meine Band will bald mehr MEtal spielen und ich investiere schon ne Ibanez und außerdem Hat die Epiphone einen leichteren Korpus als Hals das heißt sie zeigt immer senkrecht nach unten wenn man sie mit nem Gurt auf der bühne mal los lässt und das ich etwas nervig. das heißt man muss sie dauernt halten. Oder reparieren die die mir ???
     
  2. AgentOrange

    AgentOrange Mod Emeritus Ex-Moderator

    Im Board seit:
    16.04.04
    Zuletzt hier:
    5.12.16
    Beiträge:
    9.766
    Ort:
    Heidelberg
    Zustimmungen:
    353
    Kekse:
    7.549
    Erstellt: 14.02.05   #2
    HAST DU SCHONMAL WAS VON KORREKTEM SATZBAU GEHÖRT???! Nur mal so am Rande :D


    Vielleicht ist die Klinkenbuchse der gitarre verwackelt oder ein Tonabnehmerkabel. Bring sie mal zu deinem lokalen Dealer, der wird dir das schon richten ;)
     
  3. dylan

    dylan Registrierter Benutzer

    Im Board seit:
    22.07.04
    Zuletzt hier:
    30.08.06
    Beiträge:
    62
    Ort:
    Innsbruck, Ö
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.02.05   #3
    wie wärs mit batterie austauschen? ;)
     
  4. wilbour-cobb

    wilbour-cobb Registrierter Benutzer

    Im Board seit:
    31.01.05
    Zuletzt hier:
    23.10.15
    Beiträge:
    3.153
    Ort:
    München
    Zustimmungen:
    330
    Kekse:
    29.115
    Erstellt: 15.02.05   #4
    das is der klassiker, das hat jede SG. die von epiphone natürlich mit sicherheit, eben die verarbeitung....

    die klinkenbuchse in der das verbindungskabel zum verstärker steckt ist relativ locker, die kann man fast drehen. hast du mal versucht die wieder festzudrehen? wenn ja, aber auch sonst gerne und schnell, löst sich entweder das erdungskabel der auch eins der kabel zu den potis, das is ne lötarbeit von 5 sekunden, das kann man mit etwas geschick selber machen oder beim gitarrenladen für 2 euro machen lassen.

    schraub mal hinten die klappe ab, da siehste welches kabel ich meine, die von den drehreglern zu der buchse. wenn die locker sind oder ab, hab ich recht. wenn nicht is deine gitarre hin oder sonst was....

    noch ein tipp: wenn du so lötest wie du tippst - lass es machen!

    jede SG is hat das mit dem hals runter weil korpus leicht. auch die gibsons. man nennt das kopflastig, das lernste aber zu kompensieren ich stehe schon automatisch schräg. ansonsten hilft ein guter gurt, unten rau
     
  5. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.120
    Kekse:
    49.592
    Erstellt: 15.02.05   #5
    Da gibt es nichts zu reparieren. Die SG ist bauertbedingt halslastig.

    Welche Batterie? :screwy:
     
  6. BOOG

    BOOG Registrierter Benutzer

    Im Board seit:
    27.01.05
    Zuletzt hier:
    26.01.09
    Beiträge:
    2.845
    Ort:
    Hardcore City BK
    Zustimmungen:
    6
    Kekse:
    1.431
    Erstellt: 15.02.05   #6
    Seit wann hat ne Sg ne Batterie ????

    du kannst probieren die Gitarre selber zu richten, schraube einfach mal die Badeckung oder was auch immer von der Klinkenbuchse weg.

    Dann biegste duie Lange Kontaknase sehr zur Mitte der Öffnung, das sollte er mal wieder zun.....


    vielleicht hat ja aber auch nur einer deiner Potis was abbekommen
     
  7. dylan

    dylan Registrierter Benutzer

    Im Board seit:
    22.07.04
    Zuletzt hier:
    30.08.06
    Beiträge:
    62
    Ort:
    Innsbruck, Ö
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.02.05   #7
    sorry, wusste nicht dass die SG keinen aktiven abnehmer hat...
    bin bei den e-gitarren ned sehr bewandert, aber das gleiche sympton hatte ein kollege von mir, und auf das wechseln der Batterie waren wir erst ganz am Ende gekommen..
     
  8. BOOG

    BOOG Registrierter Benutzer

    Im Board seit:
    27.01.05
    Zuletzt hier:
    26.01.09
    Beiträge:
    2.845
    Ort:
    Hardcore City BK
    Zustimmungen:
    6
    Kekse:
    1.431
    Erstellt: 15.02.05   #8
    Sg sind ja sozuusagen die billigsten der billigen
     
  9. A.P.

    A.P. Registrierter Benutzer

    Im Board seit:
    23.11.04
    Zuletzt hier:
    22.03.09
    Beiträge:
    969
    Ort:
    Ösiland
    Zustimmungen:
    2
    Kekse:
    205
    Erstellt: 15.02.05   #9
    LEDERGURT:great:
     
  10. ginod

    ginod Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    10.03.04
    Zuletzt hier:
    5.12.16
    Beiträge:
    1.564
    Ort:
    Osnabrück
    Zustimmungen:
    143
    Kekse:
    5.741
    Erstellt: 15.02.05   #10
    danke is wieder ganz
     
  11. AgentOrange

    AgentOrange Mod Emeritus Ex-Moderator

    Im Board seit:
    16.04.04
    Zuletzt hier:
    5.12.16
    Beiträge:
    9.766
    Ort:
    Heidelberg
    Zustimmungen:
    353
    Kekse:
    7.549
    Erstellt: 15.02.05   #11

    Was ist das wieder für ein unqualifizierter Hundehaufen?

    Ich kann mir eine SG bei Gibson im Customshop für meinetwegen 7000€ machen lassen. Achja, das ist dann die billigste der billigsten,ganz vergessen :screwy:


    Mannmann, auch die Epi SG-400 is net schlecht, man sollte aber bei der Wahl aufpassen!
     
Die Seite wird geladen...

mapping