Gitarre klingt beim Akkorde greifen verstimmt...

von yellowstrat, 07.07.08.

  1. yellowstrat

    yellowstrat Registrierter Benutzer

    Im Board seit:
    20.06.08
    Zuletzt hier:
    25.08.14
    Beiträge:
    34
    Ort:
    Osterholz-Scharmbeck
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.07.08   #1
    hallo erstmal !
    ich bin neu hier und hab direkt ein problem :-)
    so is das ja in der regel immer.
    naja jedenfalls ich spiele seit ca. 8 jahren gitarre und kann schon behaupten nicht soo schlecht zu sein. ich habe mir vor kurzem einen kleinen traum erfüllt und mir eine singlecoil strat gekauft... wer hätte es gedacht sie ist gelb ;-)
    ist allerdings keine fender sondern ein alter fenix korpus mit einem johnson hals.
    aber es wäre ja zu schön, wenn alles normal wäre. ich habe sie dann zur bandprobe mitgenommen und angespielt aber irgendwas war komisch, wenn ich akkorde gegriffen hab klang sie irgendwie verstimmt. also stimmgerät ausgepackt nachgeguckt.... merkwürdig die saiten stimmen alle... wieder gespielt und wieder klingt es verstimmt.
    dann hab ich ein paar mal einige pentatoniken gespielt. wenn ich die saiten einzeln spiele klinen sie auch wie erwartet richtig... dann wieder ein akkord und alles ist komisch. ich kann mir da einfach keinen reim drauf machen. nun hab ich ein bischen in der sufu rumgestöbert aber nur beiträge gefunden wie mechaniken kaputt und ähnliches. naja dann hab ich halt das thema eröffnet und hoffe nun dass ihr mir ein wenig helfen könntet. bin euch im vorraus schonmal seeeehr dankbar
    mit freundlichen grüßen
    alex
     
  2. H!Voltage

    H!Voltage Registrierter Benutzer

    Im Board seit:
    25.05.08
    Zuletzt hier:
    31.01.14
    Beiträge:
    614
    Zustimmungen:
    8
    Kekse:
    1.458
    Erstellt: 07.07.08   #2
    Hallo und willkommen im Forum :) Hast du schonmal die Oktavreinheit/Bundreinheit überprüft?
     
  3. DerOnkel

    DerOnkel HCA Elektronik Saiteninstrumente HCA

    Im Board seit:
    29.11.04
    Zuletzt hier:
    17.10.16
    Beiträge:
    4.003
    Ort:
    Ellerau
    Zustimmungen:
    347
    Kekse:
    35.988
    Erstellt: 07.07.08   #3
    Ein guter Ansatz, wenn wir den Begriff "Bundreinheit" vergessen!

    Die erste Frage sollte jedoch den Saiten gelten. Wenn sie alt sind, so sind die tollsten Effekte möglich. Eine Überprüfung der Oktavreinheit macht mit solchen Saiten in der Regel keinen Sinn!

    Sind die Saiten in Ordnung, solltest Du tatsächlich die Oktavreinheit prüfen. Grundsätzlich sollte der Oberton am 12. Bund einer Saite mit dem gegriffenen Ton am selben Bund übereinstimmen. Ist das nicht der Fall, dann muß der betreffende Saitenreiter entsprechend verstellt werden. Aber Achtung! Wir reden nicht über die Höhe des Saitenreiters, sondern über eine Verschiebung in Saitenrichtung!

    Da Du ja schon ein paar Jahre auf dem "Buckel" hast, würde ich Anfängerspielfehler einmal ausschließen wollen. Allerdings haben Umsteiger von A- auf E-Gitarre häufig das Problem, daß sie zu kräftig und zu ungleichmäßig die Saiten herrunterdrücken. Das läßt sich dann nur durch Üben verbessern (natürlich muß das Instrument dazu aus technischer Sicht in Ordnung sein).

    Ein unreiner Klang kann sich auch ergeben, wenn die Saiten mit zu vielen Umdrehungen auf dem Wirbel aufgewickelt wurden. Das rutscht dann manchmal und sorgt für ungewollte "Verstimmungen".

    Zu guter Letzt kann auch der Abstand der Tonabnehmer zu den Saiten (gerade bei einer Strat mit Single-Coils) zu einem unreinen Klang führen (Stratitis). Abhilfe gibt es dann nur, wenn den Abstand der Pickups zu den Saiten etwas verringert.

    Ulf
     
  4. H!Voltage

    H!Voltage Registrierter Benutzer

    Im Board seit:
    25.05.08
    Zuletzt hier:
    31.01.14
    Beiträge:
    614
    Zustimmungen:
    8
    Kekse:
    1.458
    Erstellt: 07.07.08   #4
    War beides gleich gemeint, sry für dein schlechten Ausdruck ;)
     
  5. yellowstrat

    yellowstrat Threadersteller Registrierter Benutzer

    Im Board seit:
    20.06.08
    Zuletzt hier:
    25.08.14
    Beiträge:
    34
    Ort:
    Osterholz-Scharmbeck
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.07.08   #5
    moin nochma
    danke für das herzliche willkommen und die direkte hilfe.
    so jetzt wirds spannend :-)
    an den saiten liegt es nicht die hab ich neulich ( aus dem selben verdacht heraus ) erst gewechselt und das problem ist geblieben ( auch nachdem ich sie eingespielt hatte... lag also nicht an dem typischen verstimmen nach neuem aufziehn. )
    anfängerfehler werdens wohl nicht sein, ich habe das auf meinen anderen e klampfen auch nich :confused:
    und ich bin vor jahren schon umgestiegen von meiner alten höfner a auf meine rockwood e... ok oktavreinheit wirds wohl auch nicht sein... das habe ich heute getestet.
    so nun nochmal zur stratitis... hab ich das richtig verstanden, dass es um den höhen abstand von PU zu saite geht ??? wird die schwingung dann nicht mehr richtig übertragen oder wie muss ich mir das vorstellen ???.
    könnte es sein dass der sattel falsch gefeilt ist ??? ich hab mal i-wo sowas gehört
    bin schon gespannt auf eure antworten... bin langsam echt verzweifelt :(
     
  6. firefox_28

    firefox_28 Registrierter Benutzer

    Im Board seit:
    21.03.07
    Zuletzt hier:
    20.11.13
    Beiträge:
    134
    Zustimmungen:
    0
    Kekse:
    565
    Erstellt: 08.07.08   #6
    Hey Yellow Strat,

    Du sagtest das die Gitarre aus Korpus und Hals zweier verschiedener Hersteller gebaut ist.

    Kann es sein das Korpus und Hals unterschiedliche Mensuren haben? (man weiß ja nie...)

    Miss mal den Abstand von Sattel zum 12 Bund, und dann den Abstand vom 12 Bund zur Bridge, diese sollten gleich lang sein. (von Bund zur Bridge minimal länger wegen der Oktavreinheit)

    Wenn dies nicht der Fall ist würde das bedeuten dass entweder der Hals getauscht, oder die Bridge verschoben werden müsste.

    Mfg Philipp
     
  7. Axel S.

    Axel S. Registrierter Benutzer

    Im Board seit:
    24.08.05
    Zuletzt hier:
    18.08.11
    Beiträge:
    2.107
    Ort:
    Heimat der Heckschnärre
    Zustimmungen:
    5
    Kekse:
    3.547
    Erstellt: 08.07.08   #7
    Kann das einfach sein, dass das Ding Jumbo-Frets hat?
    Dann brauchst Du Dich nicht wundern. Drück weniger drauf!
     
  8. yellowstrat

    yellowstrat Threadersteller Registrierter Benutzer

    Im Board seit:
    20.06.08
    Zuletzt hier:
    25.08.14
    Beiträge:
    34
    Ort:
    Osterholz-Scharmbeck
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.07.08   #8
    danke @ firefox
    das werde ich gleich nach dem mittagessen mal testen... wäre zwar blöd wenn ich da was tauschen müsste, aber das wärs mir die gitarre wert.
    das mit den jumbos werde ich dann bei der gelegenheit auch mal überprüfen dafür auch ein herzliches danke @ axel :-)
     
  9. strogon14

    strogon14 HCA MIDI HCA

    Im Board seit:
    31.12.07
    Beiträge:
    3.975
    Ort:
    Köln
    Zustimmungen:
    1.044
    Kekse:
    10.211
    Erstellt: 08.07.08   #9
    Ich denke auch, dass das an Jumbo oder Medium Frets liegt. Offene Akkorde spielt man ja meistens in den ersten drei Bünden und dort wirkt sich zu starker Druck auf die Saiten bei Jumbo-Frest besonders stark auf die Intonation aus.

    Chris
     
  10. cikl

    cikl Registrierter Benutzer

    Im Board seit:
    12.01.06
    Zuletzt hier:
    6.07.16
    Beiträge:
    1.890
    Ort:
    Nidderau
    Zustimmungen:
    17
    Kekse:
    6.482
    Erstellt: 11.07.08   #10
    Also die Mensur sollte, wenn es einen Strat ist, 648mm betragen. Eine größere Abweichung davon bedeutet wohl das der Hals nicht zum Korpus passt. Es könnte auch gut der Sattel sein. Insbesondere bei Akkorden in den unteren lagen klingt es schepp, wenn der Sattel nicht richtig gefeilt ist. Oft ist der Sattel zu hoch und es klingt insbesondere im ersten Bund zu hoch. Überprüfe das mal. Ansonsten könnte dort auch der Einbau eines oktavkompensierten Sattels helfen: http://www.rockinger.com/index.php?cat=WG051&product=04153/04154/04157/04159
     
  11. x-man

    x-man Registrierter Benutzer

    Im Board seit:
    01.07.04
    Zuletzt hier:
    7.12.16
    Beiträge:
    1.761
    Zustimmungen:
    56
    Kekse:
    3.227
    Erstellt: 11.07.08   #11
    würde jetzt auch auf den sattel tippen. hatte nämlich mal bei ner semiakustik das gleiche problem. der sattel wurde etwas nachgefeilt und das problem war behoben.

    x-man
     
Die Seite wird geladen...

mapping