Helikonbass spricht nicht an.......

von Martina666, 05.11.09.

  1. Martina666

    Martina666 Registrierter Benutzer

    Im Board seit:
    03.10.08
    Zuletzt hier:
    4.01.11
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.11.09   #1
    Hallo zusammen,
    ich spiele seit Juli eine Beltuna Folk 96 mit Helikon Bass. Nun sprechen aber einige Bässe (speziell auf Druck) beim laut spielen nicht an.
    Da ich in einer Gruppe mit 8 Bläsern spiele muss ich aber oft "Gas" geben damit man mich überhaupt wahrnimmt.
    Stimmt was was mit dem Instrument nich oder ist das ein "Helikon Problem"?

    Werde nächste Woche auf jeden Fall zum Händler gehen damit der sich das auch mal anschaut. Möchte aber vorbereitet sein damit der mir nicht "einen vom Pferd" erzählt.
     
  2. Wil_Riker

    Wil_Riker Helpful & Friendly Akkordeon-Mod Moderator HFU

    Im Board seit:
    04.11.06
    Beiträge:
    27.420
    Zustimmungen:
    4.421
    Kekse:
    119.453
    Erstellt: 05.11.09   #2
  3. t-tris

    t-tris Registrierter Benutzer

    Im Board seit:
    15.09.07
    Zuletzt hier:
    19.11.18
    Beiträge:
    377
    Ort:
    Hamburg
    Zustimmungen:
    10
    Kekse:
    704
    Erstellt: 05.11.09   #3
    Wenn sie bei starkem Druck nicht ansprechen ist dein Druck zu stark bzw. die Zunge liegt zu tief.
    Legst du diese nun höher, sprechen sie bei leichterem druck nicht mehr gut an...

    Wie wäre es mit einem Mikrofonsystem statt zu starkem Druck? Ist etwas kraftschonender...
    gruß t-tris
     
  4. waldgyst

    waldgyst HCA Knopfakkordeon HCA

    Im Board seit:
    29.06.07
    Zuletzt hier:
    13.11.18
    Beiträge:
    1.197
    Ort:
    Südostniedersachsen
    Zustimmungen:
    113
    Kekse:
    3.741
    Erstellt: 05.11.09   #4
    Na ja, was heißt ihr Druck ist zu stark? Man muss ja wohl schon forte spielen können, ohne dass die Stimmzunge blockiert. Also: Lösabstand vergrößern lassen!
     
  5. maxito

    maxito Mod Akkordeon Moderator HFU

    Im Board seit:
    12.01.09
    Beiträge:
    5.826
    Ort:
    Daimlerhofen
    Zustimmungen:
    3.369
    Kekse:
    35.394
    Erstellt: 05.11.09   #5
    Hallo Martina666,

    so wie du den Effekt schilderst, ist der "Löseabstand" einigen Zungen nicht richtig eingestellt. Der Löseabstand, ist der Abstand, was die Stimmzunge gegenüber der Stimmplattenfläche höher liegt. Die Stimmzungen sind nicht ganz gerade eben, sondern normalerweise etwas gekrümmt und damit sie überhaupt richtig ansprechen können, ist ein bestimmter Spalt (in der Höhe ) erforderlich.

    Man kann den Spalt nun so einstellen, dass die Stimmzunge schon bei sehr geringem Spieldruck anspricht, dann geht die Stimmzunge aber bei starker Lautstärke in die Knie - sprich, der Ton "reißt" ab, so wie bei dir vermutlich der Fall.
    Oder man kann die Stimmplatte so einstellen, dass der Ton selbst bei sehr starkem Spieldruck nicht abreißt, dann fängt die Stimmzunge aber auch erst bei etwas stärkerem Druck los. Piano spielen kannst du aber dann trotzdem noch allemal.

    Der Unterschied ist eher so zu sehen, dass die erstere Einstellung für Leute gedacht ist, die eher in kleinen Räumen oder alleine spielen möchten, so dass keine sehr große Lautstärke benötigt wird um den Raum voll und ausreichend zu beschallen und wird meistens nur auf Wunsch so eingestellt. Zweitere Methode ist eher als die Standardeistellung zu sehen und auch für größere Räume und Orchester gedacht.

    Bei dir ist es aber eine Mischung aus beidem und daher eher ein Einstellungsfehler.
    War das Intrument neu? - dann sollte es der Händler eigentlich noch als Garantie beheben.

    Gruß,
    maxito
     
  6. Martina666

    Martina666 Threadersteller Registrierter Benutzer

    Im Board seit:
    03.10.08
    Zuletzt hier:
    4.01.11
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.11.09   #6
    Vielen Dank für eure Antworten.
    Ja das Instrument war neu und ich hab dem Händler auch gesagt wofür ich es brauche. Ich brauche die Lautstärke immer, denn dieses Akkordeon nehme ich nur für die Wirtshausmusik (also mit den Blechlern) - zwischendurch spiele ich auch einige Stücke alleine aber immer in großen Räumen mit vielen Leuten drin und ohne Mikro.
    Wenn ich mal was ruhigeres spielen möchte wo auch der Bass nicht so dominant sein soll dann hab ich noch meine Atlantik
    Also, auf zum Händler nächste Woche und einstellen lassen.
     
  7. maxito

    maxito Mod Akkordeon Moderator HFU

    Im Board seit:
    12.01.09
    Beiträge:
    5.826
    Ort:
    Daimlerhofen
    Zustimmungen:
    3.369
    Kekse:
    35.394
    Erstellt: 06.11.09   #7
    Hallo Martina666

    noch eine kleine Anmerkung, wenn du zum Händler gehst: Ich war schon bei Händlern, bei denen ich ganz stark den Verdacht hatte, dass die nicht richtig wissen, wie man den Löseabstand einstellt. Die wollten mir neue Zungen reinbauen, bloß weil die "schlecht" ansprachen - das selbe Teil zu einem anderen geschleppt, war die Auskunft: "ja, das stellen wir ein und dann geht´s" - und so war es dann auch.

    Also lass dich nicht gleich abwimmeln, wenn der Händler sagt, da kann man nichts machen!

    Gruß,
    maxito
     
  8. Gast 13451

    Gast 13451 Gesperrter Benutzer

    Im Board seit:
    27.01.09
    Zuletzt hier:
    31.12.12
    Beiträge:
    986
    Zustimmungen:
    29
    Kekse:
    617
    Erstellt: 06.11.09   #8
    Hi,

    das allerselbe problem hatte ich mit meiner Monte am anfang auch :-) da gibts so ne stellschraube sollte aber vom fachmann gemacht werden die wird dann gelockert. Aber eins von anfang an es ist völlig normal das bei sehr hohen druck der helikon nicht anspringt den bei zu hohen druck würden bzw. können die stimmplatten einen schaden von sich ziehen bzw. abreisen da er ja so tief liegt.

    deshalb auch das spielen mit helikon muss gelernt werden, das ist eben alles bissl anderst wie mit einem standard bass.

    https://www.musiker-board.de/vb/akkordeon/311214-weltmeister-monte-5.html#post3593440

    hier haste meinen damaligen bericht was mir von weltmeister gesagt wurde :-)

    mfg
     
  9. waldgyst

    waldgyst HCA Knopfakkordeon HCA

    Im Board seit:
    29.06.07
    Zuletzt hier:
    13.11.18
    Beiträge:
    1.197
    Ort:
    Südostniedersachsen
    Zustimmungen:
    113
    Kekse:
    3.741
    Erstellt: 06.11.09   #9
    Eine Stellschraube zum Lösabstand-Einstellen? Cool!:cool:
     
  10. Gast 13451

    Gast 13451 Gesperrter Benutzer

    Im Board seit:
    27.01.09
    Zuletzt hier:
    31.12.12
    Beiträge:
    986
    Zustimmungen:
    29
    Kekse:
    617
    Erstellt: 06.11.09   #10
    habbich was vom löseabstand gesagt?

    das hatte bei mir was mit ner klappenmechanik zu tun.

    mfg
     
  11. waldgyst

    waldgyst HCA Knopfakkordeon HCA

    Im Board seit:
    29.06.07
    Zuletzt hier:
    13.11.18
    Beiträge:
    1.197
    Ort:
    Südostniedersachsen
    Zustimmungen:
    113
    Kekse:
    3.741
    Erstellt: 06.11.09   #11
    Davon ist hier die Rede.
     
  12. Gast 13451

    Gast 13451 Gesperrter Benutzer

    Im Board seit:
    27.01.09
    Zuletzt hier:
    31.12.12
    Beiträge:
    986
    Zustimmungen:
    29
    Kekse:
    617
    Erstellt: 06.11.09   #12
    schön nur das wohl ein anderer grund der fall ist denn auf ihre beschreibung passt mein problem denke ich eher, dieser klappen mechanik mit der stellschraube :rolleyes: (kenne die fachbegriffe dafür net is ippensteins spezialgebiet)

    Denn bei mir vermuteten auch einige den lösabstand doch das traf nicht zu. Manchmal denke ich so wie manche hier schreiben, haben sie das akkordeon schon geöffnet probegespielt und wissen genau was sache ist.

    mfg
     
  13. t-tris

    t-tris Registrierter Benutzer

    Im Board seit:
    15.09.07
    Zuletzt hier:
    19.11.18
    Beiträge:
    377
    Ort:
    Hamburg
    Zustimmungen:
    10
    Kekse:
    704
    Erstellt: 06.11.09   #13
    Versteh ich trotzdem nicht wo bei der klappenmechanik ne Stellschraube sein soll...:gruebel:
     
  14. Ippenstein

    Ippenstein Registrierter Benutzer

    Im Board seit:
    18.03.08
    Zuletzt hier:
    21.11.18
    Beiträge:
    4.136
    Ort:
    Klingenthal
    Zustimmungen:
    579
    Kekse:
    6.817
    Erstellt: 06.11.09   #14
    Könnte es sein, daß es um die Ventilfeder ging? Die Ventile der Helikonbässe werden gerne mit metallenen Federn versehen. Wenn diese aber zu stark eingestellt sind, braucht es viel Luft, bis das Ventil aufgedrückt wird.
     
  15. t-tris

    t-tris Registrierter Benutzer

    Im Board seit:
    15.09.07
    Zuletzt hier:
    19.11.18
    Beiträge:
    377
    Ort:
    Hamburg
    Zustimmungen:
    10
    Kekse:
    704
    Erstellt: 07.11.09   #15
    Aber die haben doch keine Stellschraube, die sind doch aufgeklebt, wenn du das selbe meinst wie ich...
     
  16. Gast 13451

    Gast 13451 Gesperrter Benutzer

    Im Board seit:
    27.01.09
    Zuletzt hier:
    31.12.12
    Beiträge:
    986
    Zustimmungen:
    29
    Kekse:
    617
    Erstellt: 07.11.09   #16
    Hi,

    ich hab den reperatur bericht nicht mehr ich kann nur darauf hinweisen was oben in dem thread alles geschrieben wurde:

    ....Mein Akkordeon kam heute von der Reperatur es wurden die Federn nachgelegt und nochmals durchgespielt funktioniert alles jetzt Tip>Top....

    hmmm.... also lags bei mir an die federn aber bei mir war zumindest das gleiche problem wie oben genannt bei zu hohen druck setzten sie aus dann wurde eben auf dem reperatur bericht das mit die federn nachgelegt geschrieben ;-)

    wobei natürlich keiner weiß ob die bei dem reperatur bericht die warheit sagen, das komische is das ippenstein sagt federn zu stramm ist nur wenn zu wenig druck kommt ;-) alles sehr verwirrend.

    aber vill ist das beim helikon auch anders da die luft ja zuerst in so luft kompressoren geht darf man nicht vergessen

    mfg
     
  17. t-tris

    t-tris Registrierter Benutzer

    Im Board seit:
    15.09.07
    Zuletzt hier:
    19.11.18
    Beiträge:
    377
    Ort:
    Hamburg
    Zustimmungen:
    10
    Kekse:
    704
    Erstellt: 07.11.09   #17
    Federn nachgelegt ist im Fachjargon das selbe wie Lösabstand vergrößern (Tonzunge = Federstahl)
     
  18. Ippenstein

    Ippenstein Registrierter Benutzer

    Im Board seit:
    18.03.08
    Zuletzt hier:
    21.11.18
    Beiträge:
    4.136
    Ort:
    Klingenthal
    Zustimmungen:
    579
    Kekse:
    6.817
    Erstellt: 08.11.09   #18
    Hallo Tetris,

    die Ventilfedern haben natürlich keine Stellschraube. Aber auch die Helikonzungen nicht. Die zwei Schrauben dienen doch wohl eher der festen Verankerung, da aus welchen Gründen auch immer keine Nieten verwendet werden. Aber da dürftest Du mehr dazu sagen können.
     
Die Seite wird geladen...

mapping