Hilfe beim Anschließen (kein Ton aus Boxen)

von D.L. Styles, 16.11.07.

  1. D.L. Styles

    D.L. Styles Registrierter Benutzer

    Im Board seit:
    06.12.05
    Zuletzt hier:
    7.03.14
    Beiträge:
    237
    Zustimmungen:
    0
    Kekse:
    28
    Erstellt: 16.11.07   #1
    Hi,
    ich wollt den Thread erst "zu dumm zum Anlage anschließen" nennen xD mmh genau das ist das Problem. Ich habe gestern von meinem Kumpel für nen Gig am Montag eine Gesangsanlage ausgeliehen, bestehend aus

    Mikro Sennheiser e845https://www.thomann.de/de/sennheiser_e845_evolution.htm
    Mischpult Behringer XENYX https://www.thomann.de/de/behringer_xenyx_1002_fx.htm
    Endstufe the t.amp https://www.thomann.de/de/the_tamp_e800.htm
    Boxen (2x) the box pa 12 https://www.thomann.de/de/the_box_pa_12.htm

    Am Telefon meinte ich "Ja, ich krieg das schon hin... Mikro an den Mixer, Mixer an die Endstufe, Endstufe an die Boxen."

    Nur irgendwie kommt kein Ton aus den Boxen. Ich schließe das Mikro an den Mic Input des Mixers, die Ausgänge MAIN OUT Links - Rechts schließe ich mit Klinkenkabeln an den AUDIO INPUT der Endstufe (jeweils an CHANNEL A (MONO) und CHANNEL B). An den SPEAKER OUTPUT der Endstufe schließe ich die Boxen an. Joa, nun schließ ich Mixer und Endstufe ans Netz an und stell am Mixer die Lautstärke ganz runter, dann mach ich die Endstufe an, warte kurz und drehe an ihr vorsichtig die Boxen auf. Dann stell ich am Mixer langsam die Lautstärke hoch und red dabei ins Mikro.. aber egal wie laut ich stelle (ob an der Endstufe oder am Mixer), irgendwie kommt nix raus. :D
     
  2. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    3.12.16
    Beiträge:
    7.124
    Zustimmungen:
    869
    Kekse:
    23.172
    Erstellt: 16.11.07   #2
    Angeschlossen ist anscheinend alles korrekt...

    Also machst Du so:

    - Trim-Regler am Mikrofonkanal auf Linksanschlag
    - EQ-Regler und Pan alle auf 12 Uhr
    - Low-Cut drücken
    - Level-Regler auf Linksanschlag
    - Fader runter
    - hat das Mikro 'nen Schalter? Einschalten! :D
    - Mischpult anschalten
    - Endstufe anschalten und voll aufdrehen
    - Ins Mikro singen (laut) und Trim-Regler soweit aufdrehen, daß die Peak-LED des Kanals gerade nicht aufleuchtet
    - Level-Regler auf 12 Uhr stellen
    - Fader langsam (!) aufziehen
    - nun sollte was zu hören sein...

    Der Pegel am Mischpult sollte so eingestellt werden, daß bei der Anzeige in der Mastersektion die gelbe LED (+6dB) maximal gelegentlich aufleuchtet. Die Pegelanzeige der Endstufe sollte höchstens voll ausschlagen, aber nicht auf CLIP gehen.


    der onk mit Gruß
     
  3. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.121
    Ort:
    Oranienburg
    Zustimmungen:
    1.142
    Kekse:
    45.525
    Erstellt: 17.11.07   #3
    Nur mal rein informativ,der Mixer ist auch angeschaltet?die Endstufe auch?
    Zumindestens musste schon mal ein leichtes rauschen aus den Boxen zu hören sein,sowie die Endstufe angeschaltet ist.
     
  4. D.L. Styles

    D.L. Styles Threadersteller Registrierter Benutzer

    Im Board seit:
    06.12.05
    Zuletzt hier:
    7.03.14
    Beiträge:
    237
    Zustimmungen:
    0
    Kekse:
    28
    Erstellt: 17.11.07   #4
    Ne, aus den Boxen hab ich nicht mal ein leichtes Rauschen gehört.

    thx onk für deine Tipps :D

    Nja, jedenfalls hab ich meinen Kumpel doch noch erreichen können und er ist in vollster Eile zur mir gefahren und hat mir es richtig eingestellt. Da war ein Fehler mit dem "Pan"-Dreher und mit L - R und so... naja, jedenfalls gehts jetzt. xD

    Wenn das hier irgendjemand mal in ein paar Jahren per SuFu findet... wenn ihr grad das selbe Problem habt, befolgt die Liste von der onk :D (bis vielleicht auf Endstufe voll aufdrehen... das ist glaub ich etwas brutal. :D)
     
  5. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    3.12.16
    Beiträge:
    7.124
    Zustimmungen:
    869
    Kekse:
    23.172
    Erstellt: 17.11.07   #5
    Nö. Das ist Usus. Nicht voll aufgedrehte Amps machen höchstens in besonderen Fällen vom Rauschabstand her Sinn, brauchen dann aber eine Sicherung gegen unbefugte Bedienung der Pegelregler...


    der onk mit Gruß
     
Die Seite wird geladen...

mapping