Ibanez bundunrein? Benötige Hilfe!

von Intrepid, 29.09.07.

  1. Intrepid

    Intrepid Registrierter Benutzer

    Im Board seit:
    02.03.04
    Zuletzt hier:
    5.08.09
    Beiträge:
    223
    Zustimmungen:
    1
    Kekse:
    45
    Erstellt: 29.09.07   #1
    Hi Leute,
    ich war lang nicht mehr hier, hab aber trotzdem ein Problem.

    Ich habe eine umgebaute Ibanez Blazer Costum Series laut Seriennummer von 1981. Sehr schöne Gitarre. War auch 3 Jahre lang sehr schön. Aber letzte Woche ist von einem auf den anderen Tag die hohe E-Saite ziemlich bundunrein geworden. D.h. 16. Bund H-Saite =/= 12. Bund hohe E-Saite und zwar ziemlich derbe. Die hohe E-Saite ist definitiv zu tief.

    Alle anderen Saiten stimmen fast phänomenal gut.

    Ich bin technisch nicht unbegabt und dachte mir: "Ach, wofür gibts denn hier die Schrauben zum verstellen?" und schwupps hab ich 'n bisschen die Mensur verkleiner, also ich hoffe das heißt Mensur, unten an der Brücke diese Kleinen Saitenreiter oder wie die heißen, die habe ich dann soweit wie es geht nach oben geschoben denn dadurch müsste die Saite ja höher klingen. Tat sie auch, aber leider nicht genug. Also hab ich meiner Meinung nach mechanisch jetzt alles ausgeschöpft.

    An die Fachkundigen hier und die die denken, dass sie mir helfen können:

    Was soll ich tun?
    Gibt es noch andere Möglichkeiten die Saitenlänge zu verändern? Am Steg evtl?
    Sollte ich gleich zum Gitarrenbauer oder mich von der Gitarre verabschieden?
    Ist sie bundunrein (geht das überhaupt nur bei einer Saite?)?

    Bitte helft mir, die Gitarre war nicht teuer, aber ich mag sie.


    Intrepid
     
  2. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 29.09.07   #2
    Klar gibt es bundunreinheit, ABER ich kann mir nicht vorstellen, dass es von einen auf den anderen Tag kommt, vllt solltest du erstmal beim banalsten anfangen udn eifach mal nen Satz neue Saiten draufmachen. Hast du denn alle Saitenreiter verschoben oder nur denvon der E-Saite? Wie man die richtig einstellt findest du unter dem Stichwort "Oktavreinheit einstellen" zu genüge im FOrum oder auch bei Google!
    Hat die Gitarre ein Tremolo? Wie sehen die Bünde denn aus?Ist der Hals gerade?
     
  3. Intrepid

    Intrepid Threadersteller Registrierter Benutzer

    Im Board seit:
    02.03.04
    Zuletzt hier:
    5.08.09
    Beiträge:
    223
    Zustimmungen:
    1
    Kekse:
    45
    Erstellt: 29.09.07   #3
    Ja, ein neuer Satz Saiten wär eine Maßnahme, werde ich nachher mal machen.

    Ich hab lediglich den E-Saitenreiter verschoben, alle anderen Saiten klingen ja perfekt im Einklang. Die Gitarre hat weder ein Tremolo noch einen krummen Hals, noch irgendwie schiefe Bünde nach Augenschein.

    Mh die Bünde sind auf jeden Fall flach und nicht rund, wie bei meinen anderen Gitarren, ich weiß nicht, wie das ab Werk war, sie war ja 23 Jahre lang nicht in meinem Besitz.

    Edit: Achja, die Oktavreinheit hab ich noch gar nciht eingestellt, das wär auch mal wieder nötig, aber es ist so, dass die E-Saite im 12. Bund nicht so klingt wie wenn ich sie leer anschlage.
     
  4. Pitti

    Pitti Registrierter Benutzer

    Im Board seit:
    03.11.05
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.930
    Ort:
    Hannover
    Zustimmungen:
    82
    Kekse:
    2.931
    Erstellt: 29.09.07   #4
    Einen neuen Satz Saiten würde ich auch empfehlen.
    Das selbe Problem hatte ich auch mal das die Töne auf der hohe E-Saite nicht mehr gepasst haben. Letztendlich lag es einfahc nur an der Saite. :confused:

    mfg Pitti
     
  5. Intrepid

    Intrepid Threadersteller Registrierter Benutzer

    Im Board seit:
    02.03.04
    Zuletzt hier:
    5.08.09
    Beiträge:
    223
    Zustimmungen:
    1
    Kekse:
    45
    Erstellt: 29.09.07   #5
    Alles klaro, dann zieh ich nachher mal einen neuen Satz auf, hab noch dutzende hier rumfliegen.
     
  6. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 29.09.07   #6
    Jo tu das mal und wenn es dann noch nicht behoben ist, weil du ja am Saitenreiter rumgespielt hast ;) dann guck nochmal unter Oktavreinheit einstellen, brauchste nen Stimmgerät und nen bisschen Geduld für...aber wenn man es einmal eingestellt hat, hält es im Normalfall auch...alledings sind Bünde meines Wissens nach immer rund und nur flach wenn sie runtergespielt sind, also hmm...
     
Die Seite wird geladen...

mapping