JBL LSR 305 hohes Grundrauschen

von Energy1957, 18.09.16.

  1. Energy1957

    Energy1957 Registrierter Benutzer

    Im Board seit:
    19.01.11
    Zuletzt hier:
    23.03.18
    Beiträge:
    105
    Zustimmungen:
    4
    Kekse:
    10
    Erstellt: 18.09.16   #1
    Hallo Gemeinde,

    Ich betreibe zwei JBL LSR 305 mit einem Steinberg UR242 und die Boxen rauschen. Man kann es bei angeschaltetem PC (der nun wirklich kein Silent-PC ist) bis zu einer Entfernung von 50cm hören. Wenn der PC aus ist noch weiter.
    Wenn ich auf so 30cm nah ran geh, ist es sogar so laut, dass man sich nicht mal mehr drauf konzentrieren muss, es zu hören.

    Es muss an den Boxen liegen, wenn ich nur die Boxen anschalte und sonst gar nichts höre ich es auch.

    Ich hab im Internet gelesen, dass die Dinger scheinbar ein recht hohes Grundrauschen haben und das normal sei. Aber SO hoch?! Ist das wirklich normal? Andere berichten von fast gar keinem Grundrauschen oder "erst, wenn man mit dem Ohr am Monitor klebt".

    Da ist doch was faul. Was schätzt ihr könnte da die Ursache sein?

    Was mir aufgefallen ist: Wenn ich den Lautstärkeregler der Boxen selber auf ganz hoch drehe, habe ich eine Brummschleife. Liegt es vielleicht am Kabel? Das sind irgendwelche billigen Thomann Dinger, welche genau weiß ich jetzt nicht. Aber von der Eigenmarke.
     
  2. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    18.06.18
    Beiträge:
    6.188
    Ort:
    Blauen
    Zustimmungen:
    1.954
    Kekse:
    13.253
    Erstellt: 18.09.16   #2
    von Wo geht es denn da mit was für Kabel rein?
     
  3. Energy1957

    Energy1957 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.11
    Zuletzt hier:
    23.03.18
    Beiträge:
    105
    Zustimmungen:
    4
    Kekse:
    10
    Erstellt: 18.09.16   #3
    Achso, was ich vergessen hatte zu erwähnen: Die Kabel sind Klinken, keine XLR.
    Vom Line Out des Steinberg in den Line In der Boxen. Wie gesagt, alles Klinke. Nicht galvanisch getrennt wie es scheint.

    Andererseits: Wenn ich die Kabel aus den Boxen rausziehe und nur die Boxen alleine betreibe, d.h. ohne jegliches Signal in die Boxen rein, ist das Rauschen immer noch da. Nur die Brummschleife geht weg.
    Also liegts wohl am internen Verstärker?
     
  4. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    18.06.18
    Beiträge:
    6.188
    Ort:
    Blauen
    Zustimmungen:
    1.954
    Kekse:
    13.253
    Erstellt: 18.09.16   #4
    Dann ist das deren Grundrauschen. Extrem leiser Raum? Rauscht das gleich wen die Lautstärke Regler an den Boxen runtergedreht sind?

    Die geht gegebenenfalls auch weg wenn man symmetrische Kabel verwendet.......
     
  5. Energy1957

    Energy1957 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.11
    Zuletzt hier:
    23.03.18
    Beiträge:
    105
    Zustimmungen:
    4
    Kekse:
    10
    Erstellt: 18.09.16   #5
    Ja, es rauscht gleich.
    Mir ist bewusst, dass die Brummschleife weg geht, wenn man symmetrische Kabel verwendet. Aber die habe ich nur, wenn ich die Lautstärke an den Boxen ganz hoch fahre. Was ich nicht tue.

    Der Raum ist nicht leise. Der PC ist auch nicht sonderlich leise. Zwar auch nicht laut, aber auch nicht sehr leise.

    Gibt es bei den Lautsprechern irgendwelche bekannten Bauteilschwankungen, die erklären, wieso bei mir das Grundrauschen so laut ist und bei anderen so leise?
     
  6. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    18.06.18
    Beiträge:
    6.188
    Ort:
    Blauen
    Zustimmungen:
    1.954
    Kekse:
    13.253
    Erstellt: 18.09.16   #6
    Laut ist erst mal relativ. Müsste man messen. Aber durchaus möglich, dass was defekt ist. Dann aber eher an nur einer Box und nicht an beiden gleichzeitig. Oder es ist mal irgendwas über die Kabel draufgekommen, was am Eingang des Verstärkers was verbogen hat........
     
  7. Energy1957

    Energy1957 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.11
    Zuletzt hier:
    23.03.18
    Beiträge:
    105
    Zustimmungen:
    4
    Kekse:
    10
    Erstellt: 18.09.16   #7
    Ich hatte das Problem eigentlich von Anfang an. Ich bin jetzt nur darauf sensibilisiert worden, als ich von jemand anderem gelesen habe, dass die Lautsprecher bei ihm nur rauschen, wenn man 20cm oder näher dran geht.

    Vielleicht bin ich auch einfach sehr empfindlich, was rauschen angeht.

    Ich habe gerade mal mit meinen Behringer MS16 gegengecheckt. Die müssten nun wirklich lauter rauschen! Tun sie aber nicht. Sie brummen zwar, aber die JBL rauschen lauter. Zumindest ist das Rauschen der JBL weißer, hat mehr Obertöne und ist daher vielleicht penetranter.
     
  8. Vinterland

    Vinterland Registrierter Benutzer

    Im Board seit:
    06.04.12
    Beiträge:
    4.511
    Ort:
    Köln
    Zustimmungen:
    1.125
    Kekse:
    16.891
    Erstellt: 18.09.16   #8
    Hallo Energy1957
    Ich habe die LSR 305 auch und kann auch nur das aus dem Zitat bestätigen.
    Ich sitze ca. 50cm von den Boxen entfernt und höre aber so kein extremes Rauschen.
    Das Rauschen wird bei mir erst dann wirklich "unangenehm" hörbar, wenn ich den Gain an meinem Interface auf ca. 3 Uhr stelle. So hoch brauche ich den allerdings beim Recording nie aufzudrehen.

    Die JBL haben auf der Rückseite noch ein paar Einstellmöglichkeiten.
    Wie sehen dort deine Einstellungen aus, "HF-Trim", "Volume" ?.

    Also wenn die wirklich sogar bei komplett getrennter Verbindung so dermaßen rauschen,
    würde ich zurückschicken und um eine Ersatzlieferung bitten.
    Ich hatte meine JBL allerdings noch nie ohne Kabelverbindung in Betrieb genommen aber
    ich habe auch selber schon mal erlebt, das Störgeräusche oder Rauschen drastisch nachließen,
    nachdem die Boxen mit den richtigen Kabeln verbunden waren.

    Das liegt am Kabel. Auf jeden Fall solltest du vernünftige symmetrische XLR/Klinken Kabel verwenden.

    [​IMG]
     
  9. Energy1957

    Energy1957 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.11
    Zuletzt hier:
    23.03.18
    Beiträge:
    105
    Zustimmungen:
    4
    Kekse:
    10
    Erstellt: 18.09.16   #9
    Die Einstellungen wie HF-Trim oder Volume verändern gar nichts.

    Das Ding ist, vielleicht ist das Rauschen ja gar nicht außergewöhnlich und ich habe einfach nur ein sensibles Gehör. Aber wenn selbst meine schrottigen MS 16 weniger rauschen muss da doch was faul sein?!

    Wenn der PC aus ist, hört man das Rauschen übrg. so ziemlich im ganzen Raum. Wie groß der Raum genau ist, weiß ich nicht, aber mehr als 16qm werden es wohl nicht sein.

    Ich muss dazu sagen, dass ich das Rauschen eigentlich erst als so richtig störend empfinde, wenn ich mein Ohr nach den Hochtönern ausrichte. Vorher hört man es zwar auch, aber damit könnte ich leben.
     
  10. Vinterland

    Vinterland Registrierter Benutzer

    Im Board seit:
    06.04.12
    Beiträge:
    4.511
    Ort:
    Köln
    Zustimmungen:
    1.125
    Kekse:
    16.891
    Erstellt: 18.09.16   #10
    Hallo Energy1957

    So, eben gerade nach Hause gekommen, habe ich mich mal ganz intensiv damit beschäftigt.

    Ergebnis....
    Ich habe beide Monitore in einem Abstand von ca. 70cm (gleichseitigen Dreieck) vor mir stehen.
    In diesem Abstand höre ich ein gaaaanz leises Rauschen, wenn ich mich wirklich darauf konzentriere. Kurz gesagt, kaum erwähnenswert.
    Bin ich mit einem Ohr direkt vor dem Hochtöner in einem Abstand von ca.20 cm, höre ich schon ein deutlicheres Rauschen.
    Und wie gesagt, wenn ich den Gainregler am Interface auf ca. 3 Uhr stelle, wird das Rauschen doch schon etwas stärker, so das man es auch deutlicher im Abstand
    von den 70 cm hört. Aber hier hatte ich ja auch schon erwähnt, das ich den Regler nie bis auf dieses Level aufdrehe.

    Also mein Fazit dazu ist....Das was du da beschreibst, würde ich auf jeden Fall als außergewöhnlich bezeichnen.
    Wenn das Rauschen wirklich im ganzen Raum zu vernehmen ist, kann ich dir nur raten, Umtauschen. Das scheint mir nicht Normal zu sein zumal ich ja jetzt auch direkt an den gleichen Boxen
    testen konnte. Ich würde also nicht lange damit fackeln. Da stimmt was nicht.
     
  11. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    18.06.18
    Beiträge:
    6.188
    Ort:
    Blauen
    Zustimmungen:
    1.954
    Kekse:
    13.253
    Erstellt: 18.09.16   #11
    So sicher wäre ich mir da jetzt noch nicht.

    Macht man ja normalerweise auch nicht. Und ein Abstand von 30 cm ist auch schon sehr nah. Abgesehen davon rauschen alle Boxen. Die MS 16 haben gerade mal 8 W auf dem Hochtöner. Die JBL 41. Das ist schon mal einer andere Ansage. So ein Rauschen fällt in der Regel nur in sehr leisen Räumen auf. Und akustisch optimierten Räumen noch mal was mehr. Kommt da aber Programm Material drauf ist das irrelevant. Eins ist jedenfalls sicher, ich habe einige Plugins die rauschen deutlich mehr als meine Tannoy Speaker........ :D

    Aber rauschen tun sie auch die Tannoy.
     
  12. Vinterland

    Vinterland Registrierter Benutzer

    Im Board seit:
    06.04.12
    Beiträge:
    4.511
    Ort:
    Köln
    Zustimmungen:
    1.125
    Kekse:
    16.891
    Erstellt: 18.09.16   #12
    Hi adrachin
    Ja vielleicht aber ich weiß echt nicht, was ich davon halten soll, wenn ich so eine Beschreibung lese....
    Vielleicht doch erstmal qualitativ hochwertigere Kabel ausprobieren. Obwohl ich von einer Box bei mir eben auch mal ein Kabel abgezogen habe, aber keinen Unterschied
    hab feststellen können und wenn ich mit dem Stuhl auf gute 2m zurück "fahre", höre ich gar kein Rauschen mehr.
    Und wenn @Energy1957 das Rauschen so ziemlich im ganzen Raum hört, kommt mir das schon seltsam vor.
     
  13. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    18.06.18
    Beiträge:
    6.188
    Ort:
    Blauen
    Zustimmungen:
    1.954
    Kekse:
    13.253
    Erstellt: 18.09.16   #13
    Wenn alles aus ist im Raum und es ist leise als am besten Nacht. Und dann schalte ich die Tannoy an. Dann höre ich das auch. Da höre ich aber auch meinen Flüster PC. Der fällt mir sonst nie auf. Kannst ja mal ausprobieren. Erst Stille, dann was dazu. Hört man ganz gut........
     
  14. Energy1957

    Energy1957 Threadersteller Registrierter Benutzer

    Im Board seit:
    19.01.11
    Zuletzt hier:
    23.03.18
    Beiträge:
    105
    Zustimmungen:
    4
    Kekse:
    10
    Erstellt: 23.09.16   #14
    Also das Rauschen höre ich im ganzen Raum auch nur dann, wenn der PC aus ist. Ich lebe nicht an einer vielbefahrenen Straße und daher ist das Zimmer im Allgemeinen recht ruhig.
    Und wenn ich meinen Poti bei meinem Interface auf 3 Uhr stelle, ist das Rauschen auch sehr deutlich zu hören und ein tosender Wasserfall (bei Lautstärkestellung der Lautsprecher auf 100%). Das hört man dann definitiv IMMER im ganzen Raum.

    Ach ich weiß doch auch nicht. Kann sein, dass es normal ist. Kann sein, dass es nicht normal ist. Jetzt, wo ich mich näher damit beschäftigt habe, höre ich es immer und muss mich gar nicht mehr drauf konzentrieren. Wie beim Tinnitus...

    PS. Neue Kabel haben auch nichts gebracht. Die Störgeräusche sind weg, das Rauschen bleibt aber.
     
  15. mjmueller

    mjmueller Registrierter Benutzer

    Im Board seit:
    05.08.14
    Beiträge:
    4.371
    Ort:
    Mondach Moin 8:15...Die Woch ziiehd sich widda!
    Zustimmungen:
    2.044
    Kekse:
    13.931
    Erstellt: 23.09.16   #15
    Wie hast Du denn den Referenzpegel eingestellt?
     
  16. DarkRunes

    DarkRunes Registrierter Benutzer

    Im Board seit:
    12.01.14
    Zuletzt hier:
    17.06.18
    Beiträge:
    362
    Ort:
    Köln
    Zustimmungen:
    195
    Kekse:
    2.102
    Erstellt: 15.10.16   #16
    Bevor Du die Monitore abschreibst solltest Du sie erstmal kalibrieren. Hier mal eine ganz gute Beschreibung wie man es machen sollte:



    Ich habe meine JBLs so eingerichtet (auf etwa 85dB für die höchste Lautstärke) und von meiner Abhöhrposition (ca 1,20m von den Monitoren entfernt) ist das Eigenrauschen der Monitore nicht mehr wahrnehmbar.

    Sollte es dann immer noch Probleme geben könnten es natürlich immer noch ein Fehler an dem Monitoren sein.
     
Die Seite wird geladen...

mapping