LED Pars blitzen unterschiedlich schnell

von Shakeman16, 14.04.08.

  1. Shakeman16

    Shakeman16 Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
    Erstellt: 14.04.08   #1
    Servus,

    habe heut mein zweiten LED Par 64 bekommen so habe beide auf die gleiche Adresse gelegt un jetzt Blitzen sie wenn ich das Strobo einschalte unterschiedlich schnell.. Sin genau die gleichen vond er sleben Firma, un Blitzen unterschiedlich. An was könnte das liegen?

    Mfg Shakeman
     
  2. NightflY

    NightflY Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    22.08.11
    Beiträge:
    1.010
    Ort:
    Belgier an die Costa Blanca, España
    Zustimmungen:
    2
    Kekse:
    1.073
    Erstellt: 14.04.08   #2
    Versuch mal mit der schalter music/chaser (der grosste hinten) auf den PAR um zu legen, einige LED PARs sind störungsempfindlich wenn dieser schalter falsch steht.
    LG
    NightflY
     
  3. Shakeman16

    Shakeman16 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
    Erstellt: 14.04.08   #3
    Danke für die schnelle Antwort,

    desn Schalter gibts gar nicht auf meinen Pars, da sind nur die DIP Schalter un Die Sicherung...

    Was könnte es noch sein? Vll mal Kabel kontrollieren..?
     
  4. DJ-Jan

    DJ-Jan Registrierter Benutzer

    Im Board seit:
    02.01.07
    Zuletzt hier:
    20.07.16
    Beiträge:
    679
    Ort:
    Coesfeld
    Zustimmungen:
    3
    Kekse:
    368
    Erstellt: 15.04.08   #4
    eventuell kannst du über die Dip Schalter auch zwischen den Modis der PARs wechseln. Vielleicht hilft das dann... einfach mal in der Anleitung nachschlagen ;)
     
  5. Shakeman16

    Shakeman16 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
    Erstellt: 15.04.08   #5
    welche modis...hab doch dmx da gibts nur die adressen die man dan einstellen kann :p steuer ja net über musik...anleitung is nur ein blatt un da steht nur was über die adressierung un über musiksteuerung..
     
  6. NightflY

    NightflY Registrierter Benutzer

    Im Board seit:
    18.12.05
    Zuletzt hier:
    22.08.11
    Beiträge:
    1.010
    Ort:
    Belgier an die Costa Blanca, España
    Zustimmungen:
    2
    Kekse:
    1.073
    Erstellt: 15.04.08   #6
    Wenn du uns nicht weiter ins wilde weg raten lassen willst, solltest du mal verraten welche PARs es betrifft und eventuell mit ein shoplink wo man details findet.
    Wenn der shoplink von e-Bay ist habe ich jedenfalls nichts mehr zu sagen... :o
    LG
    NightflY
     
  7. jw-lighting

    jw-lighting Helpful & friendly mod Moderator HFU

    Im Board seit:
    11.08.07
    Zuletzt hier:
    6.12.16
    Beiträge:
    5.318
    Ort:
    Oldenburg
    Zustimmungen:
    695
    Kekse:
    25.682
    Erstellt: 15.04.08   #7
    Das ist bei den billig Dingern oft, das die unterschiedlich sind, da kommen dann halt billige Quarze oder Kondensatoren zum Einsatz, sodass nicht jeder genau gleich taktet...
    Da kann man meist nichts ändern. Was hilft ist Strobe Chase (1 Step: Full on; 2 Step: Black) zu proggen und ganz schnell ablaufen zu lassen (1/10 sek. z.b.)
     
  8. Shakeman16

    Shakeman16 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
  9. jw-lighting

    jw-lighting Helpful & friendly mod Moderator HFU

    Im Board seit:
    11.08.07
    Zuletzt hier:
    6.12.16
    Beiträge:
    5.318
    Ort:
    Oldenburg
    Zustimmungen:
    695
    Kekse:
    25.682
    Erstellt: 19.04.08   #9
    ja, das sind diese billig Teile, kommt bei denen öfter mal vor...
     
  10. Shakeman16

    Shakeman16 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
    Erstellt: 20.04.08   #10
    was heißt billigteile? die kostne doch alle so um den dreh rum.... schick mal ein link was kein billigtiel ist?
     
  11. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.665
    Ort:
    Burscheid - NRW
    Zustimmungen:
    332
    Kekse:
    18.150
    Erstellt: 20.04.08   #11
  12. Shakeman16

    Shakeman16 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
    Erstellt: 20.04.08   #12
    Ja die High Power LEds kann man jawohl net mit denen vergleichen... Will was gutes sehen was mit den gleichen LEDs ausgestattet is... Ja Kindergeburtstag... Danke... Ich bin kein Profi im thema licht. macht mach des nur nebenher... auf kleinen Partys. für das reicht es voll und ganz...
     
  13. Jona$

    Jona$ Registrierter Benutzer

    Im Board seit:
    07.04.08
    Zuletzt hier:
    21.07.14
    Beiträge:
    299
    Ort:
    Uhldingen-Mühlhofen (Bodensee) - Da wo die Pfahlba
    Zustimmungen:
    0
    Kekse:
    259
    Erstellt: 21.04.08   #13
    Hallo,
    wenn de dich gut mit Elektronik auskennst kannste ne kleine Verstärkerschaltung bauen (mit 'nem OP) um das Quarzsignal des einen PARs zu verstärken und über ne geschirmte Leitung den zweiten PAR mit dem Quarz vom Ersten takten.
    Is ne komplizierte Geschichte ich weiß, habs aber ausprobiert und mit ungeschirmter Leitung gings 30m weit.
    Dieser umbau is nix für blutige Anfänger ;-)
     
  14. Shakeman16

    Shakeman16 Threadersteller Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    153
    Zustimmungen:
    4
    Kekse:
    -373
    Erstellt: 21.04.08   #14
    Hey dnake für dne tipp :p ich lern elektroniker für betriebstechnik, bin im zweiten lehrjahr... werds aba lieber lassen, komm schon mit zurecht
     
Die Seite wird geladen...

mapping