Mein JCM 900 wurde geschrottet, wie geht dsa mit der Haftpflicht?!

D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
Ich besitze eine JCM 900 4101 Combo und wir teilen uns den Proberaum mit einer anderen Band.

so nun hab ich erfahren, dass der Gitarrist der anderen Band wohl den Amp gespielt hat (durfte er auch, war alles so abgeklärt) und dann plötzlich es 2 laute Knalle gegeben hat und der Amp dann nicht mehr anging :screwy:

Der Gitarrist hat natürlich die Sicherungen gecheckt, beide durchgebrannt.

Ich denke, dass da irgendwas mit den Röhren nicht in Ordnung war und sie der Auslöser dafür sind.

Wenn jetzt irgendwelche Kosten anfallen, Reperatur, Röhren u.s.w dann würde die Haftpflichtversicherung des 2. Gitarristen wohl dafür zahlen aber ich würde gerne wissen was ich machen muss,

1. wie ich den schaden erklären kann (bzw unser 2. gitarrist), sollen wir fotos machen ?!
2. wie unser 2. gitarrist das geld von der versicherung bekommt, muss er reperatur rechnungen an die versicherung schicken, oder
3. im falle von totalschaden (was ich zwar nicht glaube) muss ich dann den wert des amps angeben (und zwar die unverbindliceh preisempfehlung oder der gegenständige wert (und wie wird der festgestellt?!?!)) und dann hoffen, dass die versicherung das geld rausrückt...

ich hab angst, das die versicherung nicht genug geld rausrückt weil sie sagt, das teil war ja schon ca 10 jahre alt u.s.w bla bla bla

aber dabei verlieren doch amps keinen wert mit der zeit? (anders als autos z.b.)

bitte gebt mir nen paar tipps, danke :)
 
Dainsleif

Dainsleif

Registrierter Benutzer
Zuletzt hier
10.06.15
Mitglied seit
02.01.05
Beiträge
762
Kekse
1.016
die formalitäten hat wohl der zerstörer mit seiner versicherung abzuklären, er soll halt einfach mal anrufen, die werden ihm dann schon sagen, was er zu tun hat. er soll sich aber nicht zuviel zeit lassen, manche (oder alle?) versicherungen haben deadlines.
gruß,
Dainsleif
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
ok, danke, dass du das sagst :) dann werden wir dsa wohl schnell erledigen
 
lasmuchtos

lasmuchtos

Registrierter Benutzer
Zuletzt hier
07.01.11
Mitglied seit
26.10.04
Beiträge
408
Kekse
52
aber röhren gehören zu den verschleiß teilen. falls aufgrund eines röhrendefekts etwas durchgebrannt ist seid ihr(da ihr beide ihn gespielt habt) dran schuld dass ihr sie nicht gewechselt habt. dann wird die versicherung nichts zahlen.
es sei denn er hat das ding runterfallen lassen, iss mit dem auto drüber gefahren...
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
lasmuchtos schrieb:
aber röhren gehören zu den verschleiß teilen. falls aufgrund eines röhrendefekts etwas durchgebrannt ist seid ihr(da ihr beide ihn gespielt habt) dran schuld dass ihr sie nicht gewechselt habt. dann wird die versicherung nichts zahlen.
es sei denn er hat das ding runterfallen lassen, iss mit dem auto drüber gefahren...


röhren sind brandneu, von november 04 und es sind "tube amp doctor" röhren und das bias wurde optimal eingestellt

falls die versicehrung die röhren nicht zahlen will hab ich notfalls noch meine 6 monatige tad garantie :)
 
W

wary

Registrierter Benutzer
Zuletzt hier
25.02.21
Mitglied seit
30.10.03
Beiträge
5.543
Kekse
22.752
lasmuchtos schrieb:
aber röhren gehören zu den verschleiß teilen. falls aufgrund eines röhrendefekts etwas durchgebrannt ist seid ihr(da ihr beide ihn gespielt habt) dran schuld dass ihr sie nicht gewechselt habt. dann wird die versicherung nichts zahlen.
es sei denn er hat das ding runterfallen lassen, iss mit dem auto drüber gefahren...


sehe ich nicht so! Das würde ja bedeuten das die Sorgfallspflicht soweit ginge, dass man vorgeschrieben bekommt wie oft man die Röhren auswechseln muss. Und zu einem Defekt kommt es i.d.R. nicht durch zu alte Röhren, deshalbt kann davon eigendlich keine Rede sein (was nicht heißt das eine Versicherung das nicht versuchen würde, die machen alles :eek: )
 
Primex

Primex

Registrierter Benutzer
Zuletzt hier
14.05.15
Mitglied seit
09.03.04
Beiträge
1.201
Kekse
429
Ort
Kassel
Da zwischen dir und dem Gitarristen wohl kein schriftlicher Vertrag existiert über Mitbenutzung wirst du wohl dafür aufkommen müssen bzw wenn der Gitarrist seine Pflicht für den zerstörten Gegenstand wahrnimmt wird er es wohl bezahlen. Aber von der Versicherung werdet ihr da nichts sehen zumal es sich um einen relativ kleinen Betrag handelt. Ich darf davon ausgehen, dass der Amp gebraucht gekauft wurde? Dann wird die Versicherung erst recht nichts rausrücken.
 
Direwolf

Direwolf

Registrierter Benutzer
Zuletzt hier
19.02.21
Mitglied seit
19.08.03
Beiträge
978
Kekse
1.261
Ort
Thüngfeld
Wenn der andere Gittarist deinen Amp benutzen durfte und du ihm nicht nachweisen kannst, dass er scheiße gabaut hat, dann hast du Schlechte Karten.

cu Direwolf
 
hoschi

hoschi

Registrierter Benutzer
Zuletzt hier
17.01.21
Mitglied seit
20.08.03
Beiträge
367
Kekse
2.081
Ort
Nürnberg
Hallo,

ich glaube auch das die Versicherung nicht zahlen wird.

Ich habe das immer so verstanden:

Ein Haftpflichtversicherung greift z.B.:
Du gehst auf ne Sommerparty, es ist dunkel und du drückst Deine Zigarette auf einer Jacke aus, die auf dem Boden liegt.

Fertig: Die Jacke gehört nicht Dir, es war ein versehen und die Versicherung zahlt.

Aber:
Du hast Deinem Kumpel aus der anderen Band das Gerät geliehen. Das ist dann genau so als wenn er Dir selber kapput gegangen wäre. Ausserdem gehen elektronischen Bauteile kaputt, warum sollte das ein Versicherungsfall sein ? Bei Blitzschlag ja, wenn der Eigentümer des Proberaums gegen Überspannung versichert ist, aber sonst ?

Ich selber habe mir mal ein Auto von einem Kumpel geliehen und ne Beule reingefahren. Auch da hat die Haftpflichtversicherung dankend abgelehnt.

Aber vielleicht hast Du ja Glück.

MfG Hoschi
 
Killigrew

Killigrew

Registrierter Benutzer
Zuletzt hier
17.11.07
Mitglied seit
18.08.03
Beiträge
2.092
Kekse
811
Ort
Südlich von Ffm
Man muss das auch so sehen, wäre er nicht bei deinem Kumpel kaputt gegangen, wäre er warscheinlich dir in der nächsten Probe kaputt gegangen.
Hier war es wohl nur Zufall das es bei ihm passiert ist.
Ich denke auch, dass hier die Versicherung eher nicht bezahlt.
Da ihr ja aber beide über den Amp spielt, solltet ihr euch einfach die Reperatur kosten teilen.

mfg :)
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
hmm richtig, richtig, richtig SCHEI§§E

ich war gestern abend im proberaum und hab das teil mal aufgeschraubt,

es sind ALLE vier endstufenröhren durchgebrannt (also auf jeder röhre befinden sich 2 metallisch glänzende schimmer am glaskolben)
darüber hinweg ist auch eine endstufensicehrung sowie die netzsicherung durchgebrannt

mehr konnt ihc erstmal nicht feststellen

ich versteh das nicht, wieso alle 4 röhren durchgebrannt sind wenn doch die sicherung vorher durchgebrannt ist, dann müsste da ja ne riesenspannung enstanden sein oder?
 
N

Namenlos

Registrierter Benutzer
Zuletzt hier
07.02.10
Mitglied seit
30.10.04
Beiträge
320
Kekse
724
double schrieb:
es sind ALLE vier endstufenröhren durchgebrannt (also auf jeder röhre befinden sich 2 metallisch glänzende schimmer am glaskolben)
darüber hinweg ist auch eine endstufensicehrung sowie die netzsicherung durchgebrannt

Hallo,
Röhren brennen bei ner orderdentlichen Konstruktion nicht alle durch (nur beim AC30 ;)). Das metallische Glänzen ist die Getterschicht, wenn die da ist heißt das nur das die Röhre keine Luft gezogen hat. Ob die alle in Ordnung sind musst du irgendwie überprüfen. Such mal nach schwarzen Widerständen, riech auch mal am Innenleben.

Grüße
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
Namenlos schrieb:
Hallo,
Röhren brennen bei ner orderdentlichen Konstruktion nicht alle durch (nur beim AC30 ;)). Das metallische Glänzen ist die Getterschicht, wenn die da ist heißt das nur das die Röhre keine Luft gezogen hat. Ob die alle in Ordnung sind musst du irgendwie überprüfen. Such mal nach schwarzen Widerständen, riech auch mal am Innenleben.

Grüße

jo aber die müsste ja ungefähr oben auf der röhre sein oder?

also



/ \ <--- auf der höhe
| |
| | <-- aber die schimmer befinden sich jeweils auf den seiten des glaskolbens
| |

und sofern ich mich nicht täusche sind die nicht von anfang an dagewesen
 
N

Namenlos

Registrierter Benutzer
Zuletzt hier
07.02.10
Mitglied seit
30.10.04
Beiträge
320
Kekse
724
double schrieb:
jo aber die müsste ja ungefähr oben auf der röhre sein oder?

also



/ \ <--- auf der höhe
| |
| | <-- aber die schimmer befinden sich jeweils auf den seiten des glaskolbens
| |

und sofern ich mich nicht täusche sind die nicht von anfang an dagewesen

Jup, die müssten oben sein, dann könnte es gut sein das die wirklich hin sind.
Hm, das hört sich für mich als Laien nicht gut an. Weißt du wie du den Ausgangsübertrager auf einen Kurzschluss durchmisst? Ich will Dir keine Angst machen, aber vielleicht liegts ja wirklich daran.

Grüße

Edit: Sag mir bitte mal genau, welches Modell du hast. Dann kann ich dir was über die Messpunkte sagen, solange du ein Multimeter hast kannst du das einfach messen.
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
Namenlos schrieb:
Jup, die müssten oben sein, dann könnte es gut sein das die wirklich hin sind.
Hm, das hört sich für mich als Laien nicht gut an. Weißt du wie du den Ausgangsübertrager auf einen Kurzschluss durchmisst? Ich will Dir keine Angst machen, aber vielleicht liegts ja wirklich daran.

Grüße

Edit: Sag mir bitte mal genau, welches Modell du hast. Dann kann ich dir was über die Messpunkte sagen, solange du ein Multimeter hast kannst du das einfach messen.
hi

hab das modell 4101 (dual reverb 100 watt combo 1x12 speaker)

ausgangs.... ahhhhh :eek:


ohhhhhhhhhhhhh scheisse


edit: okay ich weiß jetzt zwei neue sachen

die eine, der typ hat KEINE haftpflichtversicherung ( :evil: )
und er hat mir gesagt, er hätte den amp nicht vorwärmen lassen
 
N

Namenlos

Registrierter Benutzer
Zuletzt hier
07.02.10
Mitglied seit
30.10.04
Beiträge
320
Kekse
724
Hallo,
es kann sein muss nicht, ich bin auch nur Laie.
Zum messen musst du erstmal alle Endstufenröhren rausnehmen, dann gehst du auf Pin 3 mit einer Messspitze (http://www.mif.pg.gda.pl/homepages/frank/short/001/5/5881.gif) und die andere Messspitze setzt du auf die V+ Leitung, dafür solltest du das braune Kabel verfolgen sobald du nen Blanken Punkt sieht einfach die Messspitze drauf. Das machst du mit jeweils mit allen Röhrensockeln (sollte wenn alles in Ordnung ist einen sehr ähnlichen Wert +-5% geben der zwischen 10 und 200Ohm liegt). Dann auch noch messen ob die irgendwie Kontakt zum Lautsprecherausgang haben(sollten sie nicht). Ergebnisse hier rein.
Natürlich alles in ausgeschalteten Zustand, ohne Netzstecker. Und der sollte vorher nicht an gewesen sein.

Grüße

edit: Falls sich jemand damit auskennt. bring ihm den http://www.drtube.com/schematics/marshall/4100-60-02-2.gif Schaltplan mit, das sollte die Sache erleichtern.
edit2: Die Pins bei den Endstufenröhren werden von der Lötseite gezählt, falls du nichts misst hast du Pin3 von der falschen Seite abgezählt. Gut ist es auch noch wenn du zum Messen den Half Power Switch anstellst.
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
Namenlos schrieb:
Hallo,
es kann sein muss nicht, ich bin auch nur Laie.
Zum messen musst du erstmal alle Endstufenröhren rausnehmen, dann gehst du auf Pin 3 mit einer Messspitze (http://www.mif.pg.gda.pl/homepages/frank/short/001/5/5881.gif) und die andere Messspitze setzt du auf die V+ Leitung, dafür solltest du das braune Kabel verfolgen sobald du nen Blanken Punkt sieht einfach die Messspitze drauf. Das machst du mit jeweils mit allen Röhrensockeln (sollte wenn alles in Ordnung ist einen sehr ähnlichen Wert +-5% geben der zwischen 10 und 200Ohm liegt). Dann auch noch messen ob die irgendwie Kontakt zum Lautsprecherausgang haben(sollten sie nicht). Ergebnisse hier rein.
Natürlich alles in ausgeschalteten Zustand, ohne Netzstecker. Und der sollte vorher nicht an gewesen sein.

Grüße

edit: Falls sich jemand damit auskennt. bring ihm den http://www.drtube.com/schematics/marshall/4100-60-02-2.gif Schaltplan mit, das sollte die Sache erleichtern.
edit2: Die Pins bei den Endstufenröhren werden von der Lötseite gezählt, falls du nichts misst hast du Pin3 von der falschen Seite abgezählt. Gut ist es auch noch wenn du zum Messen den Half Power Switch anstellst.

ok, vielen dank für deine hilfe :)
ich werd das teil dann erstmal mit nach hause nehmen übermorgen, dann kann ich auch noch fotos machen u.s.w
 
matzefischmann

matzefischmann

Registrierter Benutzer
Zuletzt hier
25.02.21
Mitglied seit
20.12.03
Beiträge
2.849
Kekse
19.399
double schrieb:
Ich besitze eine JCM 900 4101 Combo und wir teilen uns den Proberaum mit einer anderen Band.

so nun hab ich erfahren, dass der Gitarrist der anderen Band wohl den Amp gespielt hat (durfte er auch, war alles so abgeklärt) und dann plötzlich es 2 laute Knalle gegeben hat und der Amp dann nicht mehr anging :screwy:

Der Gitarrist hat natürlich die Sicherungen gecheckt, beide durchgebrannt.

Ich denke, dass da irgendwas mit den Röhren nicht in Ordnung war und sie der Auslöser dafür sind.

Wenn jetzt irgendwelche Kosten anfallen, Reperatur, Röhren u.s.w dann würde die Haftpflichtversicherung des 2. Gitarristen wohl dafür zahlen aber ich würde gerne wissen was ich machen muss,

1. wie ich den schaden erklären kann (bzw unser 2. gitarrist), sollen wir fotos machen ?!
2. wie unser 2. gitarrist das geld von der versicherung bekommt, muss er reperatur rechnungen an die versicherung schicken, oder
3. im falle von totalschaden (was ich zwar nicht glaube) muss ich dann den wert des amps angeben (und zwar die unverbindliceh preisempfehlung oder der gegenständige wert (und wie wird der festgestellt?!?!)) und dann hoffen, dass die versicherung das geld rausrückt...

ich hab angst, das die versicherung nicht genug geld rausrückt weil sie sagt, das teil war ja schon ca 10 jahre alt u.s.w bla bla bla

aber dabei verlieren doch amps keinen wert mit der zeit? (anders als autos z.b.)

bitte gebt mir nen paar tipps, danke :)


Wie wäre es denn alternativ mit diesem Vorschlag:

er hat den (zuvor) tadellos funktionierenden Amp benutzt und dabei ist ein Schaden aufgetreten. Hat er einen Fehler gemacht, bzw. den Schaden verursacht, ist es doch wohl normal, dass man dafür aufkommt, auch ohne Versicherung. Wenn er für den Schaden nichts kann, dann könnte man ja drüber sprechen, die Kosten zu teilen.


Matze
 
D

double

Registrierter Benutzer
Zuletzt hier
08.12.06
Mitglied seit
08.01.04
Beiträge
553
Kekse
16
naja ob er nix dafür kann weiß ich nicht,

ich weiß nuir, dass er den amp nicht aufwärmen lassen hat :(
 
matzefischmann

matzefischmann

Registrierter Benutzer
Zuletzt hier
25.02.21
Mitglied seit
20.12.03
Beiträge
2.849
Kekse
19.399
double schrieb:
naja ob er nix dafür kann weiß ich nicht,

ich weiß nuir, dass er den amp nicht aufwärmen lassen hat :(


Das bringt den Amp aber nicht sofort um; wenn beide Schalter ohne Aufwärmen gleichzeitig angeschaltet werden hört man den Ton erst nach einer kurzen Zeit, also erst dann, wenn die Röhren warm sind.


Matze
 

Ähnliche Themen

 

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben