Mein JCM 900 wurde geschrottet, wie geht dsa mit der Haftpflicht?!

von double, 18.03.05.

  1. double

    double Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 18.03.05   #1
    Ich besitze eine JCM 900 4101 Combo und wir teilen uns den Proberaum mit einer anderen Band.

    so nun hab ich erfahren, dass der Gitarrist der anderen Band wohl den Amp gespielt hat (durfte er auch, war alles so abgeklärt) und dann plötzlich es 2 laute Knalle gegeben hat und der Amp dann nicht mehr anging :screwy:

    Der Gitarrist hat natürlich die Sicherungen gecheckt, beide durchgebrannt.

    Ich denke, dass da irgendwas mit den Röhren nicht in Ordnung war und sie der Auslöser dafür sind.

    Wenn jetzt irgendwelche Kosten anfallen, Reperatur, Röhren u.s.w dann würde die Haftpflichtversicherung des 2. Gitarristen wohl dafür zahlen aber ich würde gerne wissen was ich machen muss,

    1. wie ich den schaden erklären kann (bzw unser 2. gitarrist), sollen wir fotos machen ?!
    2. wie unser 2. gitarrist das geld von der versicherung bekommt, muss er reperatur rechnungen an die versicherung schicken, oder
    3. im falle von totalschaden (was ich zwar nicht glaube) muss ich dann den wert des amps angeben (und zwar die unverbindliceh preisempfehlung oder der gegenständige wert (und wie wird der festgestellt?!?!)) und dann hoffen, dass die versicherung das geld rausrückt...

    ich hab angst, das die versicherung nicht genug geld rausrückt weil sie sagt, das teil war ja schon ca 10 jahre alt u.s.w bla bla bla

    aber dabei verlieren doch amps keinen wert mit der zeit? (anders als autos z.b.)

    bitte gebt mir nen paar tipps, danke :)
     
  2. Dainsleif

    Dainsleif Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    10.06.15
    Beiträge:
    759
    Zustimmungen:
    80
    Kekse:
    1.026
    Erstellt: 18.03.05   #2
    die formalitäten hat wohl der zerstörer mit seiner versicherung abzuklären, er soll halt einfach mal anrufen, die werden ihm dann schon sagen, was er zu tun hat. er soll sich aber nicht zuviel zeit lassen, manche (oder alle?) versicherungen haben deadlines.
    gruß,
    Dainsleif
     
  3. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 18.03.05   #3
    ok, danke, dass du das sagst :) dann werden wir dsa wohl schnell erledigen
     
  4. lasmuchtos

    lasmuchtos Registrierter Benutzer

    Im Board seit:
    26.10.04
    Zuletzt hier:
    7.01.11
    Beiträge:
    408
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 18.03.05   #4
    aber röhren gehören zu den verschleiß teilen. falls aufgrund eines röhrendefekts etwas durchgebrannt ist seid ihr(da ihr beide ihn gespielt habt) dran schuld dass ihr sie nicht gewechselt habt. dann wird die versicherung nichts zahlen.
    es sei denn er hat das ding runterfallen lassen, iss mit dem auto drüber gefahren...
     
  5. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 18.03.05   #5

    röhren sind brandneu, von november 04 und es sind "tube amp doctor" röhren und das bias wurde optimal eingestellt

    falls die versicehrung die röhren nicht zahlen will hab ich notfalls noch meine 6 monatige tad garantie :)
     
  6. wary

    wary Registrierter Benutzer

    Im Board seit:
    30.10.03
    Zuletzt hier:
    21.04.13
    Beiträge:
    4.877
    Ort:
    Jena
    Zustimmungen:
    8
    Kekse:
    19.066
    Erstellt: 18.03.05   #6

    sehe ich nicht so! Das würde ja bedeuten das die Sorgfallspflicht soweit ginge, dass man vorgeschrieben bekommt wie oft man die Röhren auswechseln muss. Und zu einem Defekt kommt es i.d.R. nicht durch zu alte Röhren, deshalbt kann davon eigendlich keine Rede sein (was nicht heißt das eine Versicherung das nicht versuchen würde, die machen alles :eek: )
     
  7. Primex

    Primex Registrierter Benutzer

    Im Board seit:
    09.03.04
    Zuletzt hier:
    14.05.15
    Beiträge:
    1.206
    Ort:
    Kassel
    Zustimmungen:
    1
    Kekse:
    439
    Erstellt: 18.03.05   #7
    Da zwischen dir und dem Gitarristen wohl kein schriftlicher Vertrag existiert über Mitbenutzung wirst du wohl dafür aufkommen müssen bzw wenn der Gitarrist seine Pflicht für den zerstörten Gegenstand wahrnimmt wird er es wohl bezahlen. Aber von der Versicherung werdet ihr da nichts sehen zumal es sich um einen relativ kleinen Betrag handelt. Ich darf davon ausgehen, dass der Amp gebraucht gekauft wurde? Dann wird die Versicherung erst recht nichts rausrücken.
     
  8. Direwolf

    Direwolf Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    974
    Ort:
    Thüngfeld
    Zustimmungen:
    16
    Kekse:
    913
    Erstellt: 19.03.05   #8
    Wenn der andere Gittarist deinen Amp benutzen durfte und du ihm nicht nachweisen kannst, dass er scheiße gabaut hat, dann hast du Schlechte Karten.

    cu Direwolf
     
  9. hoschi

    hoschi Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    12.12.15
    Beiträge:
    367
    Ort:
    Nürnberg
    Zustimmungen:
    15
    Kekse:
    2.091
    Erstellt: 19.03.05   #9
    Hallo,

    ich glaube auch das die Versicherung nicht zahlen wird.

    Ich habe das immer so verstanden:

    Ein Haftpflichtversicherung greift z.B.:
    Du gehst auf ne Sommerparty, es ist dunkel und du drückst Deine Zigarette auf einer Jacke aus, die auf dem Boden liegt.

    Fertig: Die Jacke gehört nicht Dir, es war ein versehen und die Versicherung zahlt.

    Aber:
    Du hast Deinem Kumpel aus der anderen Band das Gerät geliehen. Das ist dann genau so als wenn er Dir selber kapput gegangen wäre. Ausserdem gehen elektronischen Bauteile kaputt, warum sollte das ein Versicherungsfall sein ? Bei Blitzschlag ja, wenn der Eigentümer des Proberaums gegen Überspannung versichert ist, aber sonst ?

    Ich selber habe mir mal ein Auto von einem Kumpel geliehen und ne Beule reingefahren. Auch da hat die Haftpflichtversicherung dankend abgelehnt.

    Aber vielleicht hast Du ja Glück.

    MfG Hoschi
     
  10. Killigrew

    Killigrew Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    17.11.07
    Beiträge:
    2.093
    Ort:
    Südlich von Ffm
    Zustimmungen:
    1
    Kekse:
    821
    Erstellt: 19.03.05   #10
    Man muss das auch so sehen, wäre er nicht bei deinem Kumpel kaputt gegangen, wäre er warscheinlich dir in der nächsten Probe kaputt gegangen.
    Hier war es wohl nur Zufall das es bei ihm passiert ist.
    Ich denke auch, dass hier die Versicherung eher nicht bezahlt.
    Da ihr ja aber beide über den Amp spielt, solltet ihr euch einfach die Reperatur kosten teilen.

    mfg :)
     
  11. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 19.03.05   #11
    hmm richtig, richtig, richtig SCHEI§§E

    ich war gestern abend im proberaum und hab das teil mal aufgeschraubt,

    es sind ALLE vier endstufenröhren durchgebrannt (also auf jeder röhre befinden sich 2 metallisch glänzende schimmer am glaskolben)
    darüber hinweg ist auch eine endstufensicehrung sowie die netzsicherung durchgebrannt

    mehr konnt ihc erstmal nicht feststellen

    ich versteh das nicht, wieso alle 4 röhren durchgebrannt sind wenn doch die sicherung vorher durchgebrannt ist, dann müsste da ja ne riesenspannung enstanden sein oder?
     
  12. Namenlos

    Namenlos Registrierter Benutzer

    Im Board seit:
    30.10.04
    Zuletzt hier:
    7.02.10
    Beiträge:
    320
    Zustimmungen:
    2
    Kekse:
    734
    Erstellt: 19.03.05   #12
    Hallo,
    Röhren brennen bei ner orderdentlichen Konstruktion nicht alle durch (nur beim AC30 ;)). Das metallische Glänzen ist die Getterschicht, wenn die da ist heißt das nur das die Röhre keine Luft gezogen hat. Ob die alle in Ordnung sind musst du irgendwie überprüfen. Such mal nach schwarzen Widerständen, riech auch mal am Innenleben.

    Grüße
     
  13. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 19.03.05   #13
    jo aber die müsste ja ungefähr oben auf der röhre sein oder?

    also



    / \ <--- auf der höhe
    | |
    | | <-- aber die schimmer befinden sich jeweils auf den seiten des glaskolbens
    | |

    und sofern ich mich nicht täusche sind die nicht von anfang an dagewesen
     
  14. Namenlos

    Namenlos Registrierter Benutzer

    Im Board seit:
    30.10.04
    Zuletzt hier:
    7.02.10
    Beiträge:
    320
    Zustimmungen:
    2
    Kekse:
    734
    Erstellt: 19.03.05   #14
    Jup, die müssten oben sein, dann könnte es gut sein das die wirklich hin sind.
    Hm, das hört sich für mich als Laien nicht gut an. Weißt du wie du den Ausgangsübertrager auf einen Kurzschluss durchmisst? Ich will Dir keine Angst machen, aber vielleicht liegts ja wirklich daran.

    Grüße

    Edit: Sag mir bitte mal genau, welches Modell du hast. Dann kann ich dir was über die Messpunkte sagen, solange du ein Multimeter hast kannst du das einfach messen.
     
  15. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 19.03.05   #15
    hi

    hab das modell 4101 (dual reverb 100 watt combo 1x12 speaker)

    ausgangs.... ahhhhh :eek:


    ohhhhhhhhhhhhh scheisse


    edit: okay ich weiß jetzt zwei neue sachen

    die eine, der typ hat KEINE haftpflichtversicherung ( :evil: )
    und er hat mir gesagt, er hätte den amp nicht vorwärmen lassen
     
  16. Namenlos

    Namenlos Registrierter Benutzer

    Im Board seit:
    30.10.04
    Zuletzt hier:
    7.02.10
    Beiträge:
    320
    Zustimmungen:
    2
    Kekse:
    734
    Erstellt: 19.03.05   #16
    Hallo,
    es kann sein muss nicht, ich bin auch nur Laie.
    Zum messen musst du erstmal alle Endstufenröhren rausnehmen, dann gehst du auf Pin 3 mit einer Messspitze (http://www.mif.pg.gda.pl/homepages/frank/short/001/5/5881.gif) und die andere Messspitze setzt du auf die V+ Leitung, dafür solltest du das braune Kabel verfolgen sobald du nen Blanken Punkt sieht einfach die Messspitze drauf. Das machst du mit jeweils mit allen Röhrensockeln (sollte wenn alles in Ordnung ist einen sehr ähnlichen Wert +-5% geben der zwischen 10 und 200Ohm liegt). Dann auch noch messen ob die irgendwie Kontakt zum Lautsprecherausgang haben(sollten sie nicht). Ergebnisse hier rein.
    Natürlich alles in ausgeschalteten Zustand, ohne Netzstecker. Und der sollte vorher nicht an gewesen sein.

    Grüße

    edit: Falls sich jemand damit auskennt. bring ihm den http://www.drtube.com/schematics/marshall/4100-60-02-2.gif Schaltplan mit, das sollte die Sache erleichtern.
    edit2: Die Pins bei den Endstufenröhren werden von der Lötseite gezählt, falls du nichts misst hast du Pin3 von der falschen Seite abgezählt. Gut ist es auch noch wenn du zum Messen den Half Power Switch anstellst.
     
  17. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 19.03.05   #17
    ok, vielen dank für deine hilfe :)
    ich werd das teil dann erstmal mit nach hause nehmen übermorgen, dann kann ich auch noch fotos machen u.s.w
     
  18. matzefischmann

    matzefischmann Registrierter Benutzer

    Im Board seit:
    20.12.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    2.316
    Zustimmungen:
    530
    Kekse:
    8.156
    Erstellt: 19.03.05   #18

    Wie wäre es denn alternativ mit diesem Vorschlag:

    er hat den (zuvor) tadellos funktionierenden Amp benutzt und dabei ist ein Schaden aufgetreten. Hat er einen Fehler gemacht, bzw. den Schaden verursacht, ist es doch wohl normal, dass man dafür aufkommt, auch ohne Versicherung. Wenn er für den Schaden nichts kann, dann könnte man ja drüber sprechen, die Kosten zu teilen.


    Matze
     
  19. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 19.03.05   #19
    naja ob er nix dafür kann weiß ich nicht,

    ich weiß nuir, dass er den amp nicht aufwärmen lassen hat :(
     
  20. matzefischmann

    matzefischmann Registrierter Benutzer

    Im Board seit:
    20.12.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    2.316
    Zustimmungen:
    530
    Kekse:
    8.156
    Erstellt: 19.03.05   #20

    Das bringt den Amp aber nicht sofort um; wenn beide Schalter ohne Aufwärmen gleichzeitig angeschaltet werden hört man den Ton erst nach einer kurzen Zeit, also erst dann, wenn die Röhren warm sind.


    Matze
     
Die Seite wird geladen...

mapping