Membran vibriert und macht Geräusche

von martyflyhigh, 06.06.08.

  1. martyflyhigh

    martyflyhigh Registrierter Benutzer

    Im Board seit:
    04.03.08
    Zuletzt hier:
    20.08.08
    Beiträge:
    17
    Ort:
    unten rechts von Bremen
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 06.06.08   #1
    Hallo...hab da mal n problemchen, welches ich alleine nicht lösen kann! Vielen Dank!

    Hab seit geraumer Zeit meine Bass Box ausm Proberaum nach Hause geholt und gestern das erstemal seit 2 Monaten wieder drauf gespielt!
    Dabei ist mir aufgefallen, das ein irgendwo her ein Störgeräusch (Vibrieren) kommt...
    als ich dann den kleinen Finger während des spielens sanft gegen die Membran des Lautsprechers gedrückt habe, hat das Geräusch nachgelassen!

    Hab dann mal alle Schrauben an der Box angezogen und die Membran nach Rissen untersucht!
    Ohne Ergebniss, kein Riss und keine Besserung nach dem Schrauben anziehen!
    Die Box ist 10 Jahre alt!
    Meine Frage: Ist das normale Abnutzung der Membran, das die "ausleiert"?
    oder ist das generell ein normaler nebeneffekt, der mir im proberaum nie aufgefallen ist?
    Hilfe, was ist los?

    Wäre cool wenn ihr mir helfen könntet... DANKE!!!

    lg
     
  2. RAUTI

    RAUTI Helpful & Friendly User HFU

    Im Board seit:
    18.08.03
    Zuletzt hier:
    13.03.13
    Beiträge:
    2.411
    Ort:
    Melle
    Zustimmungen:
    3
    Kekse:
    3.241
    Erstellt: 06.06.08   #2
    Bau den Speaker mal aus. Nur weil von vorne kein Riss sichtbar ist, heißt das ja nicht, dass auch kein Schaden z.B. an der Zentrierspinne (oder wie das Viech heißt) vorliegt!

    Grundsätzlich altern Lautsprecher natürlich, alle bewegten Teile leiern schon etwas aus. Der Effekt ist aber sehr schleichend. Solange man kein fabrikneues Exemplar zum Vergleich hat, ist die Auswirkung kaum spürbar. Rasseln, Schnarren oder Kratzen deutet meistens eher auf einen Defekt hin.
     
  3. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 06.06.08   #3
    Evtl. hat sich auch nur der Kleberand der Kalotte etwas gelöst. Bei Belastung flattert das Teil dann macht dann ein Rasselgeräusch. Ist auf den ersten Blick oft nicht zu sehen. War bei mir jedenfalls so. Vorsichtig angeklebt und alles war wieder gut.
     
  4. Donbrösel

    Donbrösel Registrierter Benutzer

    Im Board seit:
    23.11.07
    Zuletzt hier:
    7.08.09
    Beiträge:
    21
    Ort:
    Graz Umgebung
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.06.08   #4
    und wenn es nicht der kleberand oder sonstiges ist, das den lautsprecher eventuell berührt, schätz ich das ein oder mehrere lautsprecher hinüber sind. hab ebenfalls so ein problem gehabt obwohl die box ganz neu war. egebnis nach einer woche streit mit dem musikgeschäft haben sie endlich gecheckt, dass 2 lautsprecher bei meiner 410hlf kaputt waren.
     
  5. ChainReactor

    ChainReactor Registrierter Benutzer

    Im Board seit:
    16.05.08
    Zuletzt hier:
    14.09.09
    Beiträge:
    89
    Ort:
    MEI
    Zustimmungen:
    0
    Kekse:
    635
    Erstellt: 07.06.08   #5
    Verschwindet das Geräusch nur, wenn du die Mebran berührst oder wenn du die Box anderweitig stabilisierst / versteifst ( z.B. Seiten zusammendrücken ). Ein Freund hat sich mal bei einem Transport einen kleinen Riss im Gehäuse geholt, der dann immer "gerasselt" hat. Check auch das mal bevor du die Speaker ausbaust.

    btw @Threadtitel ... ich freu mich wenn meine Speaker vibrieren und Geräusche machen :D

    ...just Kidding :)
     
  6. martyflyhigh

    martyflyhigh Threadersteller Registrierter Benutzer

    Im Board seit:
    04.03.08
    Zuletzt hier:
    20.08.08
    Beiträge:
    17
    Ort:
    unten rechts von Bremen
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 12.06.08   #6
    hi, also erstmal vielen vank!!!!

    das geräusch verschwindet nur, wenn ich die membran leicht berühre!
    also das gehäuse ist es denke ich nicht!
    sorry für den threadtitel :screwy:
    werde das teil vielleicht einfach mal zum laden bringen, dann sollen die das mal prüfen (teuer :( )
    also das mit dem kleberand der kalotte hört sich garnicht so schlecht an, weil ich das gefühl habe das "geräusch" kommt eher vom rand! ich kann von vorne aber nicht sehen ob der kleberand irgendwie ab ist! speaker ausbauen ist auch schlecht, weil der irgendwie mit dem gehäuse verklebt ist, glaub ich! hab da auch n bisschen angst was kaputt zu machen!
    ein neues phänomen ist geschehen! die box ist hinten geschlossen, das heißt aller wums geht nach vorn :rolleyes:
    jetzt hab ich, um mal von der seite, hinter den speaker zu schauen einen tragegriff ausgebaut, so das der druck auch zur seite weg kann! wenn ich dann spiele ist das geräusch wie weggeblasen! ich glaub ich dreh am rad!
    vielen dank und lieben gruß an alle dessen boxen funktionieren :)
     
  7. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    9.988
    Ort:
    Düsseldorf
    Zustimmungen:
    539
    Kekse:
    31.754
    Erstellt: 12.06.08   #7
    ich vermute ne defekte zentrierspinne oder ne verformte spule....

    in beiden fällen hilft nur ersetzen
     
Die Seite wird geladen...

mapping