Mikro zu leise

von ek24, 26.11.03.

  1. ek24

    ek24 Registrierter Benutzer

    Im Board seit:
    14.09.03
    Zuletzt hier:
    17.11.11
    Beiträge:
    254
    Zustimmungen:
    0
    Kekse:
    27
    Erstellt: 26.11.03   #1
    Hallo an alle!

    Ich habe hier ein kleines Problem, welches ich schnellstens beseitigen möchte.
    Und zwar ist mein Mikro auf ein mal total leise bei den Aufnahmen geworden. Ich muss ziemlich reinschreien, damit man mich hört.
    Ich muss dazu sagen, ich bin noch nicht so gut ausgestattet.
    Benutze noch ein normales, billiges (30 DM) Mikro und einen Sound Chip.
    Habe also keine Software, die bei der Soundkarte oder bei dem Mikro dabei war.

    Ich währe euch sehr dankbar, wenn ichr mir helfen könntet!
    Bedanke mich schonmal im Vorraus!

    MfG,
    ek24
     
  2. Commander_Keen

    Commander_Keen Registrierter Benutzer

    Im Board seit:
    23.10.03
    Zuletzt hier:
    29.06.14
    Beiträge:
    112
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.11.03   #2
    Hi ek24,

    guck mal nach unter:
    Doppelklick auf den Lautsprecher neben der UHRZEIT in der TASKLEISTE
    oder falls kein Lautsprecher dort zu sehen ist über

    [code:1]"START - SYSTEMSTEUERUNG - SOUNDS & AUDIOGERÄTE - GERÄTELAUTSTÄRKE"[/code:1]

    Bein Mikro Eingang auf ERWEITERT und schauen ob MIC BOOST angeklickert ist.

    Meist liegt da der Grund.

    Gruß
    Marcel
     
  3. ek24

    ek24 Threadersteller Registrierter Benutzer

    Im Board seit:
    14.09.03
    Zuletzt hier:
    17.11.11
    Beiträge:
    254
    Zustimmungen:
    0
    Kekse:
    27
    Erstellt: 27.11.03   #3
    Ja, genau das war das Problem!!!! :D

    Ich danke Dir vielmals!!! Jetzt kann ich meine Aufnahmen fortsetzen!
    Denke schön!!! ;)
     
Die Seite wird geladen...

mapping