Pfeifendes Geräusch / SENNHEISER MKE 66

  • Ersteller Boris_Ch
  • Erstellt am
B
Boris_Ch
Registrierter Benutzer
Zuletzt hier
16.09.22
Registriert
14.09.22
Beiträge
4
Kekse
0
Hallo, ich benutze bei open air-Aufnahmen mein altes SENNHEISER MKE 66 + Edirol R-09 HR, und manchmal habe ich auf der Aufnahme ein pfeifendes Geräusch. Ich habe Hunderte Aufnahmen mit dieser Ausrüstung gemacht, und das passiert mir erst zum zweiten Mal. Ich wäre furchtbar dankbar, wenn jemand mir sagen könnte, wo das Problem liegt!
 

Anhänge

  • pfeifen.mp3
    621,6 KB
Zuletzt bearbeitet:
mikroguenni
mikroguenni
HCA Mikrofontechnik
HCA
Zuletzt hier
04.12.22
Registriert
29.10.03
Beiträge
1.203
Kekse
9.100
Ort
Wedemark
wird das Mikrofon mit P48 betrieben? Oder mit Batterie?
 
B
Boris_Ch
Registrierter Benutzer
Zuletzt hier
16.09.22
Registriert
14.09.22
Beiträge
4
Kekse
0
Es wird mit einer AA-Batterie betreiben.
 
Rescue
Rescue
Registrierter Benutzer
Zuletzt hier
05.12.22
Registriert
02.10.07
Beiträge
4.735
Kekse
6.682
Ort
Kiel
klingt wie eine Einstrahlung.
 
B
Boris_Ch
Registrierter Benutzer
Zuletzt hier
16.09.22
Registriert
14.09.22
Beiträge
4
Kekse
0
es hängt tatsächlich noch ein Mikrofon am selben Stativ. Kann aber eine Einstrahlug dieses konstantes ununterbrochenen Pfeifen verursachen? Und übrigens, wenn es eine ist, kann eine Einstrahlung bei hoher Luftfeuchtigkeit stärker sein?
 
Rescue
Rescue
Registrierter Benutzer
Zuletzt hier
05.12.22
Registriert
02.10.07
Beiträge
4.735
Kekse
6.682
Ort
Kiel
könnte eine Fehlerhafte Masse Verbindung am Mike sein, nimm mal ein anderes Kabel.
 
  • Gefällt mir
Reaktionen: 1 Benutzer
mikroguenni
mikroguenni
HCA Mikrofontechnik
HCA
Zuletzt hier
04.12.22
Registriert
29.10.03
Beiträge
1.203
Kekse
9.100
Ort
Wedemark
Nimm doch mal eine neue Batterie.
 
  • Gefällt mir
Reaktionen: 1 Benutzer
mikroguenni
mikroguenni
HCA Mikrofontechnik
HCA
Zuletzt hier
04.12.22
Registriert
29.10.03
Beiträge
1.203
Kekse
9.100
Ort
Wedemark
War das die Lösung des Problems?
 
B
Boris_Ch
Registrierter Benutzer
Zuletzt hier
16.09.22
Registriert
14.09.22
Beiträge
4
Kekse
0
Das war in der Tat die Einstrahlung von dem WLAN-Sender, die schwächer wurde, wenn ich den Recorder weiter platziert habe, doch nie ganz verschwand. Ich habe ein neues Mikrofonkabel bestellt, mal sehen ob es damit besser wird.
 

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben