Problem mit Aussetzern bei Funken

von ulze, 17.06.06.

  1. ulze

    ulze Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 17.06.06   #1
    (ja ich schreib schowieder .. aber diesmal ganz exakte angaben:)

    Ich hatte vor kurzem das Problem das bei einem Musical des ich abgemischt hab das Headset einer Sängerin aufgefallen ist- hab ich mir erst gedacht liegt am empfänger (weil da eine antenne dran fehlte) ich renn hinter die bühne und tausch sender aus- singt eine andere und der neue sender funktioniert wunderbar- nächster tag selbes musical selbe sängerin mit neuem headset - setzt wieder aus ich wieder hinter und nächsten sender-

    naja jedenfalls hat sich rausgestellt das egal welcher sender (und empfänger) genommen wurde immer bei der einen sängerin kurzzeitige ausfälle waren

    entfernung bühne foh: ca. 60m
    jedesmal neue batterien reingetan (waren danach aber eh immer noch voll)
    und vor der pause is es jedesmal bei ihr ausgefallen und nie bei wem anderen - nach der pause gings bei ihr auch (bei jedem lied davor und danach: also kein zufall)

    funktechnik: akg rms 60 bzw. 80 (glaub ich)

    sie hat weder ein besonderes kleid angehabt (keine metallfäden oder sonstiges)
    noch hatte sie eine eisenplatte im rücken (ich hab nachgefragt)


    also meine frage: was kann das bitte sein?! er war wirklich immer bei einer sängerin bei allen headsets die wir hatten (7 stück)
     
  2. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 17.06.06   #2
    Der direkte Kontakt der Sendeantenne mit der Haut muß vermieden werden.
    Auch dünner Stoff ist bei stark transpirierenden Personen nicht ausreichend.

    Ich vermute (aus einer eigenen, ähnlichen Erfahrung), daß sie den Sender unter der Kleidung trug, höchstens auf einem dünnen Hemdchen und wahrscheinlich etwas mehr geschwitzt hat, als die anderen.
     
  3. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 17.06.06   #3
    und das es dann plötzlich (und zwar immer) nach der pause ging?

    aber ansonsten kanns sein müsste mir nochmal fotos ansehn wie dick die kleidung darunter was (wegen scheiß)
     
  4. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 17.06.06   #4
    Hm. Nee, da fällt mir jetzt nix dazu ein...
    geht sie vielleicht in der Pause immer auf Toilette?
    :confused:

    Edit: LOL! lies nochmal das letzte Wort in Deinem Post.... :D :D :D
     
  5. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 17.06.06   #5
    scheißen ist eine schweiß treibende arbeit:D :D :great: :great: :p :p

    *lach*
     
  6. tonfreak

    tonfreak Registrierter Benutzer

    Im Board seit:
    03.03.06
    Zuletzt hier:
    27.03.10
    Beiträge:
    1.175
    Zustimmungen:
    1
    Kekse:
    1.026
    Erstellt: 18.06.06   #6
    Außerdem musst du auch darauf achten, dass das Kabel vom Mikro nicht die Senderantenne berührt. Sonst gibt's auch Aussetzer (ist bei mir schon häufiger passiert).

    MfG

    Tonfreak
     
  7. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 18.06.06   #7
    also des kann nich der fall sein die hatten immer nur headset und sonst kein anderes teil auf der bühne
     
  8. lini

    lini HCA PA-Praxis & LS-Selbstbau HCA

    Im Board seit:
    16.11.03
    Zuletzt hier:
    30.07.12
    Beiträge:
    2.426
    Ort:
    95032 Hof
    Zustimmungen:
    1
    Kekse:
    2.627
    Erstellt: 18.06.06   #8
    Wenn die Entfernung wirklich ca. 60 Meter waren, dann kann das natürlich auch einen gewissen Einfluss auf die Empfangsstabilität gehabt haben. Wenn dann zwischen Sender und Empfänger noch ein Körper im Weg ist, dann ist es durchaus möglich, daß es da Probleme gibt.
     
  9. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 18.06.06   #9
    andere ergänzende Frage: kann des sein das die funkhandmikros besser senden als die headsets? beide sachen liefen mit 2*aa batterien (die teuren blauen .. ka wie die genau heißen)
     
  10. lini

    lini HCA PA-Praxis & LS-Selbstbau HCA

    Im Board seit:
    16.11.03
    Zuletzt hier:
    30.07.12
    Beiträge:
    2.426
    Ort:
    95032 Hof
    Zustimmungen:
    1
    Kekse:
    2.627
    Erstellt: 18.06.06   #10
    Was verstehst Du denn unter "besser senden"?
     
  11. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 18.06.06   #11
    die andmikors haben ohne probleme hinter beton und stahl funktioniert aber die headsets nicht - (nein wir haben nicht hinter betonwänden livegesendet- hat man halt gemerkt wenn sie dahinter noch angeschalten waren das die headsets aussetzer hatten und die handmikros nicht
     
  12. lini

    lini HCA PA-Praxis & LS-Selbstbau HCA

    Im Board seit:
    16.11.03
    Zuletzt hier:
    30.07.12
    Beiträge:
    2.426
    Ort:
    95032 Hof
    Zustimmungen:
    1
    Kekse:
    2.627
    Erstellt: 18.06.06   #12
    Dürfte eigentlich nicht sein. Der HF-Teil ist (soweit ich das weis) bei Hand- und Taschensender gleich.
     
  13. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 18.06.06   #13
    ja eben hat mich auch gewundert - naja aber wir hatten ja eh nur dann wirklich bei einer sängerin probleme - wir wissen wirklich nicht was es war-
    is auch egal des musical is vorbei (schulproduktion) und ansonsten hat alles sehr gut geklappt

    ein paar sache haben wir anfangs natürlich falsch gemacht: antennen zu uns schauend nich zur bühne und des ding war auf kopfhöhe... naja war mein erster einsatz als techinker und die "guru"(?"§$) techniker haben gesagt das wir des so machen sollen

    naja jetzt sind die weg und wir können prof. arbeiten :D :D :D
     
  14. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 18.06.06   #14
    Nun, den Effekt, daß die Handsender "besser senden" hab ich tatsächlich auch festgestellt, die Funkstrecke ist irgendwie sicherer. Die Sendeleistung ist die gleiche, die Batterien egal - die entscheiden nur die zeitliche Dauer....
    Ursache wird wohl sein, daß Handsender vor dem Körper (siehe linis Post!) und in etwas größerer Höhe als Bodypacks verwendet werden, die meisten BPs werden ja am Gürtel getragen, also meist unterhalb des Publikums...

    Das Headset ist u.a. auch ein Mikrofon mit einem Kabel...;)

    Wegen der Geschichte: nach der Pause alles ok: Kostümwechsel?
     
  15. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 18.06.06   #15
    ne hab über kostümwechsel auch nachgedacht: negativ
     
  16. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 19.06.06   #16
    hm ich habs mal eben überflogen und zumindest so wie ich das verstanden habe würde ich einiges anders machen..

    - ein satz ist auf jeden fall hängengeblieben.... "da war nur eine antenne"...
    hab ich das so richtig verstanden? es fehlte eine empfangsantenne? warum? keine lust aud true divercity? :confused:

    - wieviele strecken wurden denn verwendet und waren combiner und absetzbare paddles (aktiv/passiv??, richt/rund/groud plane??) am start?


    - warum standen die empfänger 60 m entfernt???

    - wie war das jetzt mit der sängerin. fiel da
    a) immer das gleiche pack bei ihr aus oder
    b) immer verschiedene packs aber immer bei der gleichen sängerin aus?

    - wenn b hatten die packs an dieser sängerin immer die gleiche frequenz oder wanderten die packs mit den frequenzen??

    - wie sah das freq setup aus??

    - hast du dir die battriekontakte der sender wenigstens mal angeschaut?

    so wie ich das ganze verstanden habe wurden hier schon einige grobe fehler gemacht die bei hf "tödlich" sein können. zumindest würde ich so nicht arbeiten (was ja aber erstmal nix heissen muss ;) ) im nachhinein wird es wohl schwer sein den fehler genau einzugrenzen. aber mit etwas mehr informationen (z.b. antwort auf meine fragen) könnt es möglich sein das ganze mehr einzukreisen...
     
  17. Harry

    Harry Moderator PA Moderator HCA

    Im Board seit:
    25.05.04
    Beiträge:
    15.757
    Ort:
    Heilbronn
    Zustimmungen:
    1.719
    Kekse:
    46.197
    Erstellt: 19.06.06   #17
    falls es sich tatsächlich um ein AKG WMS80-System handeln sollte, dürfte die Entferung mit 60 Metern kein Problem sein.
    Aber (siehe Tobse): eine Antenne fehlte? Logo, dann hat ja der zweite Empfänger keine Empfangsmöglichkeit und da is nix mit TrueDiversity.
    Und wenn du am Empfänger mal beobachtest, wie oft zwischen A- und B-Kanal hin- und hergeschaltet wird, dann ist es klar, dass es Probleme mit Funklöchern gibt.
    Ich würde bei dieser Entferung auch darauf achten, dass möglichst Sichtkontakt oder "freie Funkbahn" zwischen den Systemen herrscht.

    Werden mehrere Funksysteme benutzt darauf achten, dass sich die Antennen nicht kreuzen. Kann bei der Entfernung auch problematisch werden.
    seh grade: 7 Stück - da braucht ihr bei den AKG-Systemen auf jeden Fall die korrekten Antennensplitter (3 Splitter, welche die korrekte Kompatibilität zu den Empfängerteilen benötigen). Sonst überkreuzen sich zwangsläufig die Antennen und bei der Anzahl und der Entfernung ist das Problem schon vorprogrammiert. Desweiteren ist bei der Verdrahtung der Splitter darauf zu achten, dass korrekt gesteckt wird (2 BNC-Kabel pro Empfänger einmal links und einmal rechts - also über kreuz - verdrahtet).

    Und dann natürlich - siehe wiederum Tobse: habt ihr das korrekte externe Antennensystem und das auch korrekt aufgestellt?
    Wenns geht noch etwas mehr Input bitte
    danke
     
  18. Tobse

    Tobse PA-Praxis Ex-Moderator HCA

    Im Board seit:
    17.11.04
    Zuletzt hier:
    21.02.11
    Beiträge:
    3.318
    Ort:
    Pforzheim
    Zustimmungen:
    30
    Kekse:
    8.896
    Erstellt: 19.06.06   #18
    meine vermutung hier ist momentan noch:

    - schlechte hf abdeckung der bühne durch fehlende, falsche oder schlecht aufgestellte antennen
    - probleme durch intermodulation
    - hardware probleme an sendern

    mit deutlicher tendenz zum ersten oder zweiten fall, aber ich lass mich mal überraschen was noch kommt ;)
     
  19. ulze

    ulze Threadersteller Registrierter Benutzer

    Im Board seit:
    27.05.06
    Zuletzt hier:
    10.12.11
    Beiträge:
    792
    Ort:
    Burghausen/Burgkirchen
    Zustimmungen:
    0
    Kekse:
    805
    Erstellt: 19.06.06   #19
    die antenne ist irgenwann (vor meiner zeit) abgebrochen. wollten zwar eine ersatzantenne kaufen aber die haben uns gesagt des es für die 60 serie keine mehr gibt

    2.
    wir hatten 7 empfänger ( 5mal 60-er-serie 2mal 80-er)
    die haben wir jeden für sich senden lassen (wenig geld)

    3.
    standen neben dem mixer weil: muliticore voll war (wegen ganzem orchester) und es bisher immer so war und auch geklappt hat

    4.
    b

    5.
    wir haben ihr immer verschieden packs gegeben bei denen wir die frequenz nicht geänder haben => immer verschiedene frequenzen

    6.
    die waren vorher irgendwie eingestellt (is seit jahren so) und wir haben daranauch nichts geändert : ich hab keine ahnung auf welcher frequenz wir gesendt haben

    7.
    wir haben vor jedem auftritt die batterien gewechselt und wie gesagt es gab nur bei ihr aussetzer es hatten immer verschiedene sänger nacheinander das selbe headset
     
  20. Socapex

    Socapex Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    5.12.16
    Beiträge:
    386
    Ort:
    Wohnstadt
    Zustimmungen:
    33
    Kekse:
    632
    Erstellt: 19.06.06   #20
    Bitte darum mir das Problem "mit dem zwangsläufig überkreuzen" der Antennen etwas näher zu Erläutern:
    - tritt das auf wenn man keinen Splitter verwendet?
    - tritt das auf wenn man den falschen Splitter verwendet?
    - wie sähe den eine korrekte Ausrichtung der Antennen aus?
    - ab welcher Anzahl braucht man den unbedingt einen Splitter und warum?

    Über Kreuz? Versteh ich grad nicht, bitte um nähere Ausführung (Antenne "A" auf Eingang "B" und Antenne "B" auf Eingang "A"? Wozu soll das gut sein?).
     
Die Seite wird geladen...

mapping