Problem mit Axis AL-2 Beaterhalterung.

  • Ersteller Berliner Drummer
  • Erstellt am
Berliner Drummer

Berliner Drummer

Registrierter Benutzer
Zuletzt hier
15.10.16
Mitglied seit
05.08.06
Beiträge
276
Kekse
0
Ort
Berlin
Hallo liebe Gemeinde,

ich habe ein Problem mit meiner Axis Pedale.
Ich habe sie schon gut ein Jahr, allerdings höchsten 20-30 mal bespielt (wenn überhaupt). Irgendwie kam ich nie dazu, mich richtig an sie zu gewöhnen und ich musste nach einigen malen spielen leider feststellen, dass sie kaputt ist, wobei das wahrscheinlich schon gleich zu beginn so war.
Ich würde sie gerne verkaufen und will sie deswegen vorher reparieren. Schrauben festziehen nützt nix.
Und zwar hat der linke Beater etwas spiel (so 1-2mm)[Siehe Bild]. Das merkt man sehr gut, wenn man das Verbindungsstück festhält, sodass eig. der Beater sich nicht mehr bewegen dürfte. Und trotzdem bewegt er sich.
Ich bin ratlos.
Kann mir jemand weiterhelfen, wie das Problem zu beheben ist.

MfG Berliner Drummer
 

Anhänge

  • AX-A2UP_600.jpg
    AX-A2UP_600.jpg
    26,4 KB · Aufrufe: 149
Hans Dieter

Hans Dieter

Registrierter Benutzer
Zuletzt hier
29.11.19
Mitglied seit
18.10.08
Beiträge
63
Kekse
0
Hallo Berliner,

hast du schonmal das Verbindungsstück abgezogen und geguckt, welche Form der "Nöppel" hat, wo sie drauf sitzt. Normalerweise ist das Ding ja rund, logischer weise, weil das Verbindungsstück sonst nicht passen könnte, und auf einer Seite ist der "Nöppel" meist immer abgeflacht, sodass du dort die Schraube draufdrehen kannst. Wenn du die Schraube dort festschraubst müsste sich eigentlich nichts mehr bewegen.
Ansonsten ist es denke ich schwer hier so von der Ferne was zu sagen, ohne sich das genauer angeschaut zu haben.
Vielleicht musst du das ganze Gerät an der Stelle mal auseinander bauen um dir einen genaueren Blick zu verschaffen. Das wäre denke ich das einfachste.
Einfach auseinander schrauben und mal gucken, ob vielleicht wirklich irgendwas im Eimer ist.
 
Trommelfeuer

Trommelfeuer

Registrierter Benutzer
Zuletzt hier
19.07.10
Mitglied seit
13.07.08
Beiträge
97
Kekse
75
Ort
nähe Regensburg
Hallo,
ich schlage mal vor, dass du von besagter Stelle aussagekräftige Fotos machst und uns diese zeigst. So könnte man eher helfen, da diese Maschine einer noch relativ geringen Verbreitung unterliegt.

Gruß
 
Berliner Drummer

Berliner Drummer

Registrierter Benutzer
Zuletzt hier
15.10.16
Mitglied seit
05.08.06
Beiträge
276
Kekse
0
Ort
Berlin
Ja ich versuch gleich mal Fotos zu machen.
Das Problem ist, bei der besagten Stelle ist ein Aufkleber wo "Do Not Remove" drauf steht.
Also ich weiß nicht, ob das dann eine clevere idee ist, das Achsenstück dort abzunehmen, wenn der Herrsteller einem das untersagt.
Nicht dass das gar nichts mehr wert ist.

Ich lad sobald ich kann mal Fotos hoch.

MfG Berliner Drummer
 
thrash-drummer

thrash-drummer

Registrierter Benutzer
Zuletzt hier
30.07.10
Mitglied seit
27.09.09
Beiträge
23
Kekse
35
Ort
Metelen
wenn das dingen läuft kauf ich dir deine axis ab!
 
socialkills

socialkills

Registrierter Benutzer
Zuletzt hier
11.11.13
Mitglied seit
04.07.07
Beiträge
161
Kekse
127
Ort
AUSTRIA
ich hab das gleiche problem gehabt...hab dann bei AXIS in den USA nachgefragt und die haben gesagt ich soll den sticker entfernen wo "do not remove" draufsteht und die beiden schrauben die darunter sind festziehen!

problem gelöst! :great:
 

Ähnliche Themen

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben