Probleme beim einstellen der Oktavreinheit

von Cazpa, 07.03.06.

  1. Cazpa

    Cazpa Registrierter Benutzer

    Im Board seit:
    07.03.06
    Zuletzt hier:
    3.09.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.03.06   #1
    Hallo zusammen, war vorher ein fleissiger unregistrierter Leser da ich aber nun eine Antwort auf mein Problem haben möchte und ich hoffe ( bin mir sicher) das ihr mir helfen könnt hab ich mich nun auch mal angemeldet.

    Der Mischer im Studio hats bei meiner Copy Paula herausgehört das da was nicht rein ist ( gerade bei Hedonism hört manns :mad: ) .
    hab mich hier dann schlau gemacht und gelesen wie ich die Oktavreinheit mit den Feinstimmern ( Saitenreitern) des Stegs einstellen kann und hab dieses Versucht.

    Zu meinen Problem: die 3 ersten Saiten ( E,A,D) konnte ich einstellen
    Flagolet 12. Bund und gegriffen gleicher Ton.
    Aber bei den folgenden Saiten vor allem bei der G Saite tut sich da nix..... nun stehen die Saitenreiter ja vollkommen falsch ( gehen normalerweise ja schräg zum hals hin und nun in die andere Richtung) es geht ein bischen aber ganz gleich sind die Töne immer noch nicht ..sind gerade beim G zu hoch bei gegriffender Saite.

    Was ist da kaputt? Ist die Klampfe gar nicht Bundreihn? Ist der Steg falsch angeschraubt oder ?!
    Würd mich echt auf eure Antworten freuen.

    PS: Spiel eine Ken Rose Les Paul Copy mit geschraubten Hals.
    Stimmgerät war nen Zoom 505 II Guitar Multieffekt

    Vielen Dank im Vorraus
     
  2. Joachim1603

    Joachim1603 Registrierter Benutzer

    Im Board seit:
    26.10.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    3.151
    Ort:
    Mainhatten
    Zustimmungen:
    535
    Kekse:
    6.082
    Erstellt: 07.03.06   #2
    Wenn der Ton noch zu hoch ist, dann muss der Saitenreiter nach hinten und umgekehrt
     
  3. Cazpa

    Cazpa Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.06
    Zuletzt hier:
    3.09.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.03.06   #3
    HI Joachim , danke erstmal für die echt schnelle Antwort.
    Das Problem ist der geht nicht weiter nach hinten der ist schon am Anschlag .. ich weiß ist irgendwie komisch.
     
  4. Joachim1603

    Joachim1603 Registrierter Benutzer

    Im Board seit:
    26.10.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    3.151
    Ort:
    Mainhatten
    Zustimmungen:
    535
    Kekse:
    6.082
    Erstellt: 07.03.06   #4
    Was ist denn für eine Saitenstärke drauf? Manche funktionieren nur mit dickeren Saiten. Ansonsten zurück damit in den Laden, wenn noch Garantie
     
  5. Cazpa

    Cazpa Threadersteller Registrierter Benutzer

    Im Board seit:
    07.03.06
    Zuletzt hier:
    3.09.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.03.06   #5
    Pyramid 09 - 42 also very slight ... nix mit Garantie schon zu alt ... dachte halt ja nur das evtl. was mit den Steg falsch ist meine Gretsch Synchromatic ist einwandfrei eingestellt und da ändert sich auch sofort was wenn mann an den kleinen schrauben dreht. Also doch mal zum Fachmann ?! was kostet sowas?
     
  6. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 07.03.06   #6
    Hab das mit meiner Epi LP auch gehabt...bei meiner Ibanez konnte ich alles gut einstellen, aber bei der LP gehen die Seitenreiter nicht soweit in eine Richtung wie ich das will...naja der Untershcied ist nicht groß,aber man hörts manchmal schon wenn man genau hinhört...
     
  7. collazo

    collazo Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    11.04.10
    Beiträge:
    305
    Ort:
    Miltenberg
    Zustimmungen:
    0
    Kekse:
    54
    Erstellt: 08.03.06   #7
    Bei einigen Kopien kann das schon mal der fall sein. Nur wenn die anderen gehen kann ja nicht sein das der unterscheid um ne zahl zu sagen 5 cm ist oder so. verstehste mich? Kann leider auch nicht helfen.
     
  8. BelaFarinRod91

    BelaFarinRod91 Registrierter Benutzer

    Im Board seit:
    12.05.05
    Zuletzt hier:
    28.08.09
    Beiträge:
    367
    Ort:
    GG
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.03.06   #8
    hi,
    ich hatte dasselbe mal :) wechsel die saiten un das sollte sich beheben
     
  9. Steak

    Steak Registrierter Benutzer

    Im Board seit:
    10.11.05
    Zuletzt hier:
    15.05.06
    Beiträge:
    12
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.03.06   #9
    Naja je höher du spielst desto verkehrter höhrt es sich an!

    @te: Wenn du echt nich weiterdrehen kannst hast du ein Problem , du könntest es mit Dickeren strings versuchen.

    @alle anderen : Meint ihre in höherer sattel hat EInfluss auf Bundreinheit?
     
  10. kaiguitar

    kaiguitar Registrierter Benutzer

    Im Board seit:
    09.03.06
    Zuletzt hier:
    23.12.06
    Beiträge:
    50
    Ort:
    Nordfriesland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.03.06   #10
    Wenn der Sattel hoch ist, drückst Du die Saite weiter runter, spannst sie also mehr >>höherer Ton. Beimeiner Stratkopie hat es geholfen, nicht nur horizontal, sondern auch vertikal einzustellen (Reiter weiter runter vermindert die Tondifferenz).

    Dickere Saiten ziehen stärker am Hals. Wenn's dünne sein sollen, kann es sein, dass der Hals für dickere eingestellt ist (Lockern) und umgekehrt.

    Die Saitenlage kann über die Richtigkeit der Halseinstellung Aufschluss geben: Saite im siebten Bund niederdrücken, dann soll am vierten noch ein Papierstreifen durchpassen.

    Im Zweifel immer zum Fachmann!
     
  11. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 12.03.06   #11
    Wo hast Du denn so'n Quatsch gehört...:screwy:
    Am 1. und 12. Bund nierderdrücken, dann sollte am 6/7 Bund ca. 0.3mm Abstand zwischen Bundstäbchen und Saite sein. Setzen,sechs!

    Die korrekte Hohe des Sattels (bzw. Kerbung) ermittelt man, indem man die Saite im 3. Bund greift und dann den Abstand der Saite zum ersten Bundstäbchen mißt. Das sollte nur minimal sein (vielleicht 0.2mm), darf aber keinesfalls aufliegen.

    mfg
     
  12. kaiguitar

    kaiguitar Registrierter Benutzer

    Im Board seit:
    09.03.06
    Zuletzt hier:
    23.12.06
    Beiträge:
    50
    Ort:
    Nordfriesland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.03.06   #12
    Man wird ja nich dümmer! Ich hatte die Methode aus einem Peter-Bursch-Buch

    Schönen Dank für die Aufklärung!
     
  13. RokhA

    RokhA Registrierter Benutzer

    Im Board seit:
    28.11.05
    Zuletzt hier:
    17.04.15
    Beiträge:
    262
    Ort:
    Berlin
    Zustimmungen:
    7
    Kekse:
    297
    Erstellt: 13.03.06   #13
    Das Nachhintenschrauben der Saitenreiter dient dazu, die Saite "länger" zu machen. Bei Dir gehts nicht, da sie schon hinten am Anschlag sind.

    Du könntest daher versuchen, den Steg etwas höher zu schrauben. Dadurch verschlechtert sich dann zwar die Saitenlage, aber die Saitenlänge zwischen Sattel und Steg verlängert sich.
     
  14. kaiguitar

    kaiguitar Registrierter Benutzer

    Im Board seit:
    09.03.06
    Zuletzt hier:
    23.12.06
    Beiträge:
    50
    Ort:
    Nordfriesland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.03.06   #14
    Ich kann mir kaum vorstellen, dass der Ton sich so weit nach unten verschiebt, dass man den Reiter bis zum Anschlag drehen muss.

    Vielleicht kann ja jemend eine Art Grundeinstellung zum Thema anbieten?
     
  15. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 14.03.06   #15
    Ich würd sagen es gibt keine Grundeinstellung, und ich hab die Reiter auch von vorne nach hinten geshciben und jetzt die "bestmögliche" Position gefunden, obwohls noh nicht gut ist!
     
  16. LöD  1

    LöD 1 Registrierter Benutzer

    Im Board seit:
    01.03.06
    Zuletzt hier:
    7.04.13
    Beiträge:
    15
    Ort:
    Biberach
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 31.03.06   #16
    hast du auch neue saiten drauf gehabt bei der aktion? alte saiten haben ne schlechte intonation, da kann es sein dass das einstellen ned geht.

    außerdem gebts auch pfusch beim gitarrenbau da kann man auch fender und gibson und all die anderen gar nicht rausnehmen.

    wenn der steg falsch montiert ist haste pech gehabt. (n paar mm machen da viel)
     
Die Seite wird geladen...

mapping