Probleme beim LittleGem

von woehrl, 14.12.05.

  1. woehrl

    woehrl Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 14.12.05   #1
    Hallo Leute

    heute sind meine Teile gekommen für den LittleGem, erfreut hab ich das packet geöffnet und begutachtet ob alle teile da sind, sch*** ein teil hab ich vergessen und zwar den nen 10 Ohm Widerstand (nunja, nicht so schlimm da geh ich zum elektriker) nur hab ich jetzt eine frage und zwar,
    wie muss ich die Klinkenbuchse anschließen? welches Kabel muss wo hin und ein problem ist ich hab ne Stereo-Buchse, wie kann ich die zu Mono machen und wie muss ich diese dann zusammenlöten.
    Ich hab im Inet schon geschaut aber keine Pinbelegung für ne Stereobuchse (6,3mm) gefunden.

    Plz, help.

    F|5h80n3
     
  2. BF79

    BF79 HCA - Gitarren HCA

    Im Board seit:
    31.08.03
    Zuletzt hier:
    8.09.10
    Beiträge:
    2.939
    Zustimmungen:
    3
    Kekse:
    2.140
    Erstellt: 14.12.05   #2
    Das Signal kommt an die Spitze und die Masse an den Ring. Bei einer Stereo-Buchse und Mono-Stecker ist es genauso, Masse an Ring und Signal an die Spitze. Den dritten Anschluß, der das andere Signal bei einem Stereo-Stecker abnimmt, kannst Du einfach frei lassen. Der hängt durch den Mono-Stecker an der Masse/Ring.
     
  3. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 14.12.05   #3
    Du brauchst doch die Stereo-Buchse nicht Stereo belegen:p .
    Nimmst halt nur die Lötfahne vom Mono-Anschluss (also von der langen Kontaktfeder) und die Masse.


    Edit: er nu wieder, immer isser schneller! ;-)
     
  4. woehrl

    woehrl Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 14.12.05   #4
    also hinten sind die pins von 1 bis 8 durch nummeriert was muss ich jetzt wo hinmachen?

    das mit der Spitze war mir klar nur was is mit dem hinten teil :)
     
  5. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    20.705
    Ort:
    Berlin
    Zustimmungen:
    4.347
    Kekse:
    114.580
    Erstellt: 14.12.05   #5
    Tata!!!

    [​IMG]
     
  6. BF79

    BF79 HCA - Gitarren HCA

    Im Board seit:
    31.08.03
    Zuletzt hier:
    8.09.10
    Beiträge:
    2.939
    Zustimmungen:
    3
    Kekse:
    2.140
    Erstellt: 14.12.05   #6
    Wenn Du vier Minuten brauchst um zwie kurze Sätze zu tippen, hast Du's nicht anders verdient! :p ;) Aber ich geb Dir eine Bewertung für den Versuch. :D
     
  7. woehrl

    woehrl Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 14.12.05   #7
    also heist das dann das ich 1 - 3 verlöten muss oder wie? Nunja, ich hab aber 9 pins (1 vorne + 8 hinten)

    bild:
    [​IMG]
     
  8. angiemerkel

    angiemerkel Registrierter Benutzer

    Im Board seit:
    08.02.05
    Zuletzt hier:
    19.03.09
    Beiträge:
    307
    Ort:
    Freising / Bayern
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 15.12.05   #8
    5 und 2 zusammen (r+l) und 3 und 4 zusammen (g).

    Viel Glück,
    an "redundancy 'r' us" gie
     
  9. woehrl

    woehrl Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 15.12.05   #9
    ah, cool danke, nun aba für was ist dann der "vordere" pin da? Erdung? oda wie ^^
     
  10. woehrl

    woehrl Threadersteller Registrierter Benutzer

    Im Board seit:
    24.10.05
    Zuletzt hier:
    22.05.11
    Beiträge:
    385
    Zustimmungen:
    2
    Kekse:
    503
    Erstellt: 16.12.05   #10
  11. GoFlo

    GoFlo Registrierter Benutzer

    Im Board seit:
    16.09.04
    Zuletzt hier:
    7.02.10
    Beiträge:
    827
    Zustimmungen:
    0
    Kekse:
    573
    Erstellt: 17.12.05   #11
    Sorry, aber das is alles so nach dem Motto "ich-weiss-nicht-was-ich-da-mache-aber-ich-brats-halt-mal-zusammen" :rolleyes:

    Der 10 Ohm Widerstand muss da rein, sonst hätte man ihn gleich bei der Planung weglassen können. Das ist ein RC Filter (mit dem Kondensator unten) zur Stabilisierung (steht übrigens auch im Text über der Graphik im Link....wer lesen kann....).
    Würdest ja dein Auto auch nicht nur mit 3 Reifen fahren oder :D

    Und so eine Klinkenbuchse haste schneller mitm Multimeter durchgeklingelt, als hier einen Beitrag getippt.

    SCNR

    Flo
     
Die Seite wird geladen...

mapping