Probleme beim Stimmen und "Feinjustierung" einer i

von chrizz_15, 16.10.03.

  1. chrizz_15

    chrizz_15 Registrierter Benutzer

    Im Board seit:
    06.10.03
    Zuletzt hier:
    8.11.04
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.10.03   #1
    hallo leute!

    ich spiele seit ca. einem jahr und hatte für die zeit eine e-gitarre von einem freund. jetzt habe ich mir eine eigene geleistet (ibanez rg 370 bbk). ich find sie echt toll. ich hab nur zwei problemchen. beim saitenwechsel ist mir nun schon 2mal die hohe e saite gerissen und außerdem verstimmen sich die saiten innerhalb von einer minute ganz extrem. muss man da unten an den rädchen noch was an der "feinjustierung" machen? ich bin auf solchen techn. sachen echt noch überhaupt nich bewandert, da ich mich bis jetz noch nie darum kümmern musste. danke für eure antworten!
     
  2. 46AND2

    46AND2 Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    26.08.13
    Beiträge:
    237
    Zustimmungen:
    1
    Kekse:
    22
    Erstellt: 16.10.03   #2
    Wie meinst Du das mit "nach einer Minute sind sie extrem verstimmt"? Das ist doch völlig normal.

    Wenn ich meine Gitarre neu bespanne, geht es schon paar Minuten bis ich wieder so etwas wie Stimmstabilität habe. Nach dem Aufziehen die Saiten "eindehnen" und immer wieder rauf-tunen, dehnen, tunen, dann vielleicht ein bisschen was schrammen, wieder tunen, dehnen... etc.

    Aber vielleicht meintest Du komplett was anderes, dann sorry! ;)
     
  3. chrizz_15

    chrizz_15 Threadersteller Registrierter Benutzer

    Im Board seit:
    06.10.03
    Zuletzt hier:
    8.11.04
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.10.03   #3
    nee das war schon meine frage. aber ich wollte halt noch wissen wie das mit diesen einstellungen ist, wenn die gitarre neu is. brauch ich da noch was verändern?
     
  4. HammettRG

    HammettRG Registrierter Benutzer

    Im Board seit:
    21.08.03
    Zuletzt hier:
    23.03.07
    Beiträge:
    221
    Ort:
    Ei im Saarland
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.10.03   #4
    Servus!

    So wie ich dich verstanden habe, hast du die Saiten gewechselt, soweit richtg? Wenn ja, dann kann das Problemm 2 Ursachen haben

    1. Du hast die Klemmen ganz oben am Hals nicht richtig befestig.
    Zuerst musst du die Gitarre grob stimmen. Dann die Klemmen mit
    Gefühl festdrehen. Dann unten mit den Feintunern korrekt stimmen
    und alles ist in butter.
    2. Du hast ne andere Saitenstärke gewählt und musst dein Tremolo neu
    einstellen. Das wäre die ungünstigere Variante.
     
  5. Ray

    Ray Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.08.03
    Zuletzt hier:
    24.06.15
    Beiträge:
    13.344
    Ort:
    Frankfurt
    Zustimmungen:
    64
    Kekse:
    8.834
    Erstellt: 16.10.03   #5
    Die Sattelklemmen mit nem Inbusschlüssel aufmachen.

    Saiten drauf. (jeweils einzeln, alte Saite runter, neue drauf)

    Saiten dehnen. Einfach mit dem Finger nach oben ziehen. Bei den unteren drei richtig fest, bei den oberen mit Gefühl. Nochmal dehnen. Nochmal.

    Saiten stimmen. Dehnen, Stimmen. Wimmerhaken oredentlich nach oben und unten. Wenn halbwegs ok, Imbusschrauben am Sattl wieder festdrehen. (vorher die Feinstimmer am Steg in die Mitte schrauben, damit Platz nach oben und unten ist).

    Saiten mit Feinstimmern stimmen.
     
  6. chrizz_15

    chrizz_15 Threadersteller Registrierter Benutzer

    Im Board seit:
    06.10.03
    Zuletzt hier:
    8.11.04
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.10.03   #6
    ok ich glaub das hilft mir schonmal sehr viel. ich probiers einfach mal aus und melde mich wenn ich noch weiter schwierigkeiten hab ;) danke für die antworten :D
     
Die Seite wird geladen...