Probleme mit Saitenlage bei Epiphone Baritone

von mellow, 15.03.05.

  1. mellow

    mellow Registrierter Benutzer

    Im Board seit:
    06.03.05
    Zuletzt hier:
    10.02.09
    Beiträge:
    51
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 15.03.05   #1
    Guten Tag, ich spiele eine Epiphone Les Paul Baritone, ich hab sie mit neuen Tonabnehmern ausgestattet (EMG 81, EMG 85).Keine Ahnung ob es damit was zu tun hat, aber seit dem habe ich riesen Probleme mit der Saitenlage, die Saiten liegen fast schon auf dem ersten Bundstäbchn auf, so niedrig sind sie. Man kann dem noch ein wenig entgegenwirken indem man die Bridge hochdreht, aber das hilft auch nicht wirklich. Es hieß schon, das wäre ein kurzfristiges Problem, da eventuell der Hals nachgegeben hat, als die Saiten beim Umbau so lang unten waren, aber das ist schon über einen Monat her und es hat sich nichts geändert. Ich könnte mir auch vorstellen, das es am Sattel liegt, der ist qualitativ echt Müll, hat jemand ein ähnliches Problem oder weiß jemand woran es noch liegen kann?
    Vielen Dank, Gruß mellow
     
  2. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 15.03.05   #2
    Es liegt definitiv nicht an den EMGs ;)

    Aber vielleicht hast Du die Höhe des Stegs beim Umbau ausversehen verstellt..

    RAGMAN
     
  3. LoneLobo

    LoneLobo Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    13.04.04
    Zuletzt hier:
    25.11.16
    Beiträge:
    8.457
    Ort:
    Österreich
    Zustimmungen:
    138
    Kekse:
    22.219
    Erstellt: 15.03.05   #3

    Er verteidigt sie, wo's nur irgendwie geht xD
     
  4. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 15.03.05   #4
    Naja, die werden aber auch für wirklich alles verantwortlich gemacht ;)


    RAGMAN
     
  5. mellow

    mellow Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.05
    Zuletzt hier:
    10.02.09
    Beiträge:
    51
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 15.03.05   #5
    Nun, das die EMG`S selber nicht schuld sind, das hatte ich mir schon fast gedacht! Aber wie ich es schon ausgeführt habe, könnte es am Umbau gelegen haben.
    Spassvögel!!!!
     
  6. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 15.03.05   #6
    na dann schraub doch einfach mal den Steg etwas höher...

    RAGMAN
     
  7. mellow

    mellow Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.05
    Zuletzt hier:
    10.02.09
    Beiträge:
    51
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 15.03.05   #7
    ...Man kann dem noch ein wenig entgegenwirken indem man die Bridge hochdreht, aber das hilft auch nicht wirklich....

    Hab ich schon versucht
     
Die Seite wird geladen...

mapping