Rauschabstand/distanzierter Sound

  • Ersteller Naithan Pandur
  • Erstellt am
N

Naithan Pandur

Registrierter Benutzer
Zuletzt hier
11.03.09
Mitglied seit
09.03.09
Beiträge
4
Kekse
0
Gude,

ich hab da mal n Problem. Ich hab schon n bißchen im Forum rumgesucht, hab aber keine wirkliche Antwort auf mein Problem gefunden.

Ich hab Schlagzeug und Gitarrenaufnahmen gemacht und sie klingen merkwürdig distanziert. Ich tippe, dass der Rauschabstand irgendwie zu hoch ist (oder wie auch immer). Mein Problem dabei ist, ob ich was an Equip vergessen habe oder irgendwas falsch gemacht hab.
Ich hab den Verstärker mit nem sm57 abgenommen und hab es sowohl probiert, direkt in den line eingang meiner emu 0404 reinzugehen, als auch ein mischpult mit mikrofon preamp dazwischenzuschalten und darüber dann in den line eingang der emu.

ich wüßte jetzt gern, ob ich noch irgendne geschichte wie di-box oder was-weiß-ich brauche, um das signal zu boosten oder ob ich einfach wohl irgendne einstellung der karte nicht richtig genutzt habe. wenn ich mich nicht täusche, kam das signal im mischpult so an, wie es sollte, erst auf dem weg zur karte kam der merkwürdig distanzierte sound mit rein. Bei der Schlagzeug Aufnahme genau das selbe Problem. Weiß jemand was?
 
B

Battosai

Registrierter Benutzer
Zuletzt hier
31.08.13
Mitglied seit
18.10.04
Beiträge
351
Kekse
55
Klingt für mich eher wie ein Fehler im Rechner. Ein paar grundsätzliche Fragen:

- Gleicher Klang bei beiden Aufnahmearten?
- Woher weißt du dass es am Mischpult anders geklungen hat?
- Welche Aufnahmesoftware?
- Eventuell in der Software Einstellungen vorgenommen, die den Klang verursachen können? (Effekt-Plugins, Hall, Equalizer etc)
- Was für Aufnahmeeinstellungen verwendest du?
- Kannst du deine Aufnahme online bereitstellen, damit man sich ein Bild vom Klang machen kann?

Wenn du diese Fragen beantwortest wird es definitiv leichter, dir zu helfen. :great:
 
N

Naithan Pandur

Registrierter Benutzer
Zuletzt hier
11.03.09
Mitglied seit
09.03.09
Beiträge
4
Kekse
0
Also gleiches Problem: Klang wie mim Richtmikro mitten im Raum aufgenommen und nicht wie ein Mikro direkt vor dem Amp

Ich glaube, dass es am Mischpult nicht so klang, sicher bin ich mir nicht. Vielleicht andersrum gesagt: da ist es mir nicht aufgefallen. (Ich hab das Schlagzeug vorher ein bißchen gemischt und da ist es mir nicht aufgefallen - muss aber nichts heißen)

Cubase und ohne Effekte davor oder danach

Wenn ich mich nicht täusche funktionieren bei der E-mu alle Aufnahmen mit 24bit (in wiefern das bei den line eingängen, da ja nicht digital ne Rolle spielt, weiß ich net) und 44k Hz. Falls Du diese Einstellungen meintest.

Ich hab die Aufnahmen leider gerade nicht zur Hand, da ich an einem anderen Rechner sitze, werde aber mal versuchen welche ranzubringen.

Ich hoffe das waren die Antworten, die gefragt waren...
 
N

Naithan Pandur

Registrierter Benutzer
Zuletzt hier
11.03.09
Mitglied seit
09.03.09
Beiträge
4
Kekse
0
Vielleicht das noch: Ich habe das Problem nicht, wenn ich bspw einen digitalen Preamp wie n Pod oder sowas an die Soundkarte klemme. Es ist also vermutlich nicht so, dass etwas falsch eingestellt wäre, sondern höchstens, dass ich irgendwas anders machen müsste...
 
Stifflers_mom

Stifflers_mom

Registrierter Benutzer
Zuletzt hier
22.03.21
Mitglied seit
19.08.03
Beiträge
1.575
Kekse
1.022
Ort
Erlangen
Falls dein POD analog an die Soundkarte angeschlossen (über den line-in, nicht digital) in Ordnung klingt und das Mikrofonsignal am Mischer einwandfrei ankommt (mal am Pult abhören!), dann ist entweder mit dem Ausgang des Pults oder dem Kabel dazwischen was faul...
 
N

Naithan Pandur

Registrierter Benutzer
Zuletzt hier
11.03.09
Mitglied seit
09.03.09
Beiträge
4
Kekse
0
Fragen wir doch mal andersrum: Wenn ich mich geirrt habe und im Mischpult schon nix vernünftiges ankam, könnte es an irgendetwas verkehrtem liegen?
 
R

RaumKlang

Gesperrter Benutzer
Zuletzt hier
30.01.14
Mitglied seit
25.11.06
Beiträge
5.209
Kekse
21.296
Ich hab den Verstärker mit nem sm57 abgenommen und hab es sowohl probiert, direkt in den line eingang meiner emu 0404 reinzugehen, als auch ein mischpult mit mikrofon preamp dazwischenzuschalten und darüber dann in den line eingang der emu.

Mal die üblichen Fragen zum Vorgehen:
- Wie weit stand das Mikro vom Amp weg?
- Wie hallig ist der Raum?
- Wie laut war der Amp?
- Welches Pult benutzt und
- Welchen Ausgang des Pultes genommen?
- Evtl. integrierte Effekte im Pult versehentlich aktiviert?

Gibt es ein Hörbeispiel?

Ansonsten ist das leider Stochern im Heuhaufen und meine Glaskugel ist leider grade zum Polieren außer Haus.
 
AHChris

AHChris

Registrierter Benutzer
Zuletzt hier
04.12.20
Mitglied seit
15.09.07
Beiträge
338
Kekse
881
Ich weiß es klingt blöd, aber könntest du nicht eventuell die Falsche Spur am Mischpult gemuted und eine andere aufgenommen haben? Vll klang es nur deswegen so distanziert, weil du versehentlich ein Schlagzeugmikro aktiviert hattest, anstelle des Amp-Mikros...
(Ich bin da jez natürlich von selber drauf gekommen und etwas ähnliches ist mir noch nieeeee passiert ;):D:p)
 

Ähnliche Themen

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben