scan operator pro

von lolli, 08.02.06.

  1. lolli

    lolli Registrierter Benutzer

    Im Board seit:
    30.06.05
    Zuletzt hier:
    31.10.09
    Beiträge:
    11
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.02.06   #1
    hallo!
    ich habe folgendes problem:
    beim wechselbefehl über midi wartet das pult (scan operator pro von glp) immer die eingestellte speedtime ab, bevor er den wechsel ausführt. kann man das nicht so einstellen, dass der wechsel sofort erfolgt:confused:

    Freue mich auf antworten!
     
  2. slaytalix

    slaytalix Gesperrter Benutzer

    Im Board seit:
    16.01.05
    Zuletzt hier:
    4.04.10
    Beiträge:
    2.819
    Ort:
    Bielefeld
    Zustimmungen:
    0
    Kekse:
    1.187
    Erstellt: 08.02.06   #2
    Latenz auf Null stellen. ?
     
  3. lolli

    lolli Threadersteller Registrierter Benutzer

    Im Board seit:
    30.06.05
    Zuletzt hier:
    31.10.09
    Beiträge:
    11
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.02.06   #3
    hallo slaytalix!

    ich bin leider absoluter Anfänger auf dem Gebiet.:o
    LAtenz auf Null stellen heißt was????????
    Danke schon mal für deine Antwort!
     
  4. slaytalix

    slaytalix Gesperrter Benutzer

    Im Board seit:
    16.01.05
    Zuletzt hier:
    4.04.10
    Beiträge:
    2.819
    Ort:
    Bielefeld
    Zustimmungen:
    0
    Kekse:
    1.187
    Erstellt: 09.02.06   #4
  5. lolli

    lolli Threadersteller Registrierter Benutzer

    Im Board seit:
    30.06.05
    Zuletzt hier:
    31.10.09
    Beiträge:
    11
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.02.06   #5
    Danke - werds mal ausprobieren.
     
Die Seite wird geladen...

mapping