schlechter sound von aufnahmen! woran liegts ??? Hilfe !

von HEGER, 05.07.07.

  1. HEGER

    HEGER Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 05.07.07   #1
    N´Abend an alle erstmal ! ;)

    Also, ich habe ein Problem mit den Aufnahmen die ich mache. Der Sound gefällt mir überhaupt nich, es ist alles irgendwie viel zu "matschig" man hört nicht alle Noten usw . . .
    ist irgednwie schwer zu erklären.

    Aber erstmal dazu, wie ich aufnehme.

    Mein Verstärker ist ein kleiner Peavy (15Watt). An dem ist natürlich die Gitarre angeschlossen und dazwischen noch das Zoom G2 Effektgerät.
    Als Aufnahme programm verwende ich Cubase LE.
    Also wird erstmal vor dem Verstärker das Mikro platziert ( Sennheiser ),das führt dann in das US-122 von Tascam,kennt ischer jemand, (usb/audio/midi interface).das ghet in den pc und dann nehme ich halt das gespielte mit cubase auf.
    aber das ergebnis haut mich nie um.
    hab mir da wirklich viel mehr von versprochen, was sicherlihc auch möglich ist.auch mit meinem Equipment.

    also vll kann dann jemand von euch profis was dazu sagen ;)

    wenns hilft nehm ich was auf und uploade es, damit ihr euch das mal anhören könnt.

    Ansonsten schonmal Danke im Vorraus.

    Mit freundlichen Grüßen,
    Heger
     
  2. Ruonitb

    Ruonitb Registrierter Benutzer

    Im Board seit:
    22.08.04
    Zuletzt hier:
    20.10.15
    Beiträge:
    758
    Ort:
    Konstanz
    Zustimmungen:
    6
    Kekse:
    831
    Erstellt: 05.07.07   #2
    Hallo!

    Also, ohne Aufnahme wird es wahrsch. schwer, dir zu helfen.

    Ich kenne das Zoom-Gerät nicht, aber kannst du damit nicht direkt aufnehmen? Also ohne Mikro/Amp?
     
  3. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 05.07.07   #3
    Ja, eine Hörprobe wäre nicht schlecht.

    Ansonsten würde ich mal an dem Mikrofon-Winkel arbeiten.

    Der Winkel ist bei der Abnahme ein Hauptkriterium und entscheidend den Sound. Wenn man bei der Boxenabnahme genau auf die Mitte geht, wird es sehr scharf klingen. Geht man weiter nach außen, wird der Sound immer basslastiger und wärmer. Das beste Ergebnis erzielt man mit einer ausgewogenen Mittelstellung zwischen der Membrane und der Kalotte. Ein Winkel von 30 bis 45 Grad, gerichtet auf die Membrane, tut den Sound außerdem gut und verbessert ihn entscheidend.
     
  4. Atomwolle

    Atomwolle Registrierter Benutzer

    Im Board seit:
    15.04.06
    Zuletzt hier:
    31.05.12
    Beiträge:
    1.322
    Zustimmungen:
    2
    Kekse:
    634
    Erstellt: 05.07.07   #4
    IHN :great: ;)
    Direkt aufnehmen würde ich lieber lassen, da Mikrofonierte Amps schon meistens ziemlich besser klingen als direkt aufgenommene.
    Die Tipps von 4feetsmaller zur Mikropsotitionierung sind schon mal sehr hilfreich, vllt kannst du ja noch ein bisschen am Sound deines Verstärkers arbeiten. Der Sound der da raus kommt entscheidet deinen Sound drastischer als alles andere was danach kommt.
    Durchsetzungsfähige Mitten sind nie schlecht (falls du so ein "Mitten auf 0" Junky sein solltest ;) ) :)

    Mfg
    Wolle
     
  5. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 05.07.07   #5

    ahem...Bist du dir da bei dem Amp den der Fragesteller hat auch wirklich sicher?

    Ich würde die Aussage lieber hören als "Direktaufnahmen mit einem brauchbaren Preamp sind i.d.R. problemloser machbar und häufig besser als schlechte Mikrofonaufnahmen. Wer das letzte Quäntchen herausholen möchte, soll mikrofonieren"

    @Fragesteller:

    Selbstverständlich solltest du, zumindest um mal einen Vergleich zu haben, auch mal probeweise mit dem Zoom direkt in die Soundkarte gehen.
     
  6. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 05.07.07   #6
    bitteschön ;)

    habs mal einfach auf filefactory upgeloadet.



    LINK : http://www.filefactory.com/file/350d15/


    ina mitte so hört man schon nur noch alles durcheinander manchmal , wegen dem sound.
    halt manchmal komisch, denke ihr werdet merken was ich mein. naja.
    und das is halt jez nichts toll gespieltes oder so, sondern einfach nur damit ihr was hört.

    hab nämlich von anderen hier aufnahmen gehört und die waren gut.zwar nich profihaft denk ich aber so würds mir erstmal reichen.

    bis denn,
    heger ;)
     
  7. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #7
    Ohh, da stimmt einiges nicht.

    - starkes Rauschen
    - zuviel Gain

    Ist die Hörprobe komplett umbearbeitet ?
    Was ist denn das für ein Mikrofon ?
    Ist das Signal richtig ausgesteuert ?
    Hast du schon mal die direkt Verbindung zwischen Computer und Zoom G2 probiert ?
    Handelt sich das Zoom G2 um die USB Version G2.1U ?
     
  8. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #8
    ja, da stimmt echt viel noch nicht.

    also das Zoom G2 Pedal ist eigentlich soweit ich weiß nur als Effekt gerät gedacht erstmal.
    Und bei meinem Modell handelt es sich nich um die Usb Version.

    Mikro : Sennheiser Evolution 816 S !


    und stimmt, gain is ganz aufgedreht, mach ich dann mal ein wenig runter ;)
    naja, also komplett umbearbeitet ist das eigentlich gar nicht.

    Kenn mich mit dem Cubase noch nicht so aus.
    Aber ich denke es sollte machbar sein, mit dem Equipment ne gute aufnahme dei man auch mal präsentieren könnte hinzubekommen.naja.


    kennst du dich denn damit aus 4feetsmaller ?

    wenn sich jemand damit auskennt kann er mir ja vll sagen was ich da alles bearbeiten muss ?!

    Danke ,

    Greez :)
     
  9. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #9
    Also bearbeiten würde ich da erst mal garnichts. Als erstes muss das Grundsignal stimmen, bevor man was bearbeiten kann.

    Amp Einstellung:

    Dreh bei deinen Amp relativ wenig Gain rein und stell ihn so ein, dass er gut klingt, wenn du direkt davor stehst. Schließlich steht auch das Mikrofon direkt vor der Box und nicht am andern Ende des Raumes.

    Mikrofon Position:

    - Direkt vor die Stoffbespannung der Box stellen
    - Zwischen Membran und der Kalotte positionieren
    - Leicht anwinkeln in Richtung der Membran (15-30°)

    Tascam Einstellung:

    - Mikrofon Kabel in den vorhanden Mikrofon Eingang stecken (xlr-Eingang)
    - Den Line/Mic Regler soweit aufdrehen, bevor es in Cubase übersteuert. Also in Cubase siehst du ja ein Eingangsignal in Form eines Balken (im Cubase Mixer). Bevor dieser ROT auflechtet, muss du den Gain Regler eingestellt lassen. Rot ist immer schlecht und sollte nicht sein, da es zu unerwünschten Störungen führt. Also ganz Wichtig - nicht Rot - aber auch nicht zu schwach einstellen, da sonst zu wenig Signal ankommt.

    Cubase Einstellungen:

    - Mono Spur anlegen und aufnehmen
    - Nach der Aufnahme eventuell Normalisieren

    Dann wäre es schön, wenn du es nochmal postet, damit wir sehen, ob das Signal brauchbar ist. (Bitte ohne Effekte und nur die Schritte ausführen).

    Bye :great:
     
  10. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #10
    Ok, hab dann auch direkt Effektgerät mal ganz weggelassen.

    Also bis ganz oben zum Roten geht der Balken bei mir sowieso nicht wenn ich aufnehme, da ich nie so richtig laut spielen kann, weil ichs halt hier zuhause im Zimmer mach und wegen den Nachbarn (doppelhaushäflte).

    Vielleicht liegt das auch daran, das ich den aufgrund dessen immer zuleise habe, um die richtige Aufnahme hinzukriegen ?!
    Ne vermutung.
    Oder aber das ist eh egal wegen dem Normalisieren.


    Sry, aber eine sache hab ich noch nich verstanden :


    Mikrofon Position:

    - Direkt vor die Stoffbespannung der Box stellen is klar ; )
    - Zwischen Membran und der Kalotte positionieren :confused:
    - Leicht anwinkeln in Richtung der Membran :confused:

    weiß grad nicht was die membran davon ist und was die kalotte :eek:



    naja, vll ises durch das herausgenommene gain n bisschen besser geworden, aber das is noch lange keine gute quali. :(


    aber danke schonmal für die Hilfe.



    http://rapidshare.com/files/41338760/x.wma.html
     
  11. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #11
    Wie laut du den Amp einstellst, ist bei der Aussteuerung fast egal. Es geht eher um den Gain Regler (Line/Mic) am Interface und wie weit du den aufdrehst. Du musst dir das so vorstellen, dass in deinen Interface ein PreAmp sitzt, der das Signal auf ein Line Pegel bringt. Somit kann der Computer erst was mit dem Signal anfangen, da ein reines Mikrofon-Signal sonst zu schwach vom Pegel ist. Dieser Pegel muss aber richtig ausgesteuert werden, da jedes Mikrofon unterschiedlich ist und auch deine Amp Lautstärke unterschiedlich ausfällt. Von daher muss das Signal ausgesteuert werden, wobei es nicht übersteuern darf, aber auch nicht zu leise im Computer ankommen darf.

    Soweit klar ?

    Nein, ansich nicht. Die Lautstärke vom Amp spielt keine Rolle. Er muss halt nur gut klingen.

    [​IMG]

    Bestandteile eines dynamischen Lautsprechers: 1 Magnetsystem, 2 Membran, 3 Membranscharnier (Aufhängung), 4 Kalotte, 5 Spinne oder Zentriermembran, 6 Schwingspule, 7 Zuführlitze, 8 Korb, 9 Schwingspulenträger.

    Obwohl auch viele in Richtung der Kalotte gehen, was aber Geschmackssache ist. ;)
     
  12. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #12
    Was meint denn der Meister zu der Aufnahme vom meinem letzten post ?

    Nich wirklich besser/wies sein soll ,richtig ?

    also eigentlich ises immer ganz aufgedreht, das line/mic.

    aber das rote licht geht nie an , von daher müsstes ja passen.
    line out is auch voll aufgedreht am interface.



    ich glaub das wird nichts :(

    vielleicht weißt du ja noch was. ansonsten belassen was dabei ^^

    kannste mri mal ne aufnhame zeigen, wies sich nach dem aufnhemen mit cubase anhören sollte ?
     
  13. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #13
    In welchen Raum stehst du denn ? Das klingt nach einen großen, langen Flur.

    Lass das Meister lieber weg, denn ein Meister bin ich bestimmt nicht. :p

    Besser schon, aber auch nicht Optimal. Es ist immer noch ein leichtes Rauschen drin und die Aufnahme klingt undifferenziert. Von daher noch am Winkel und an der Amp Einstellung pfeilen.

    Der Regler ist für die Aufnahme egal. Er ist nur für die Ausgabelautstärke vom Computer.

    Eher nicht. Schau einfach mal in den Hörproben-Forum rein und gib als Suchbegriff "Tascam" ein. Dann findest du ein paar Aufnahmen, mit dem Audio Interface.

    Bye :great:
     
  14. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #14
    Ne, ist kein langer Flur.

    Ist aber ein etwas größerer Raum unter dem Dach ; )

    such grad mal was im forum um dir zu zeigen wie ich mir vorstelle, was da am ende bei rauskommen könnte.

    das geht auch, wenn ich die gitarre direkt ans tascam anschließ, aber is halt nur akustik.
    und wenn ich da dann noch effektgerät anschließ klingts auch nich so richtig "metal" sag ich mal ;) weil der verstärker fehlt.

    gibts ne möglichkeit den verstärker an das Tascam anzuschließen und so aufzunehmen ?

    müsste ja :rolleyes: halt ohne mic.



    hier , das lied im ersten post.. ich hoffe das darf ich jez , einfach den link schreiben.
    nur kurz um was zu erfragen^^

    https://www.musiker-board.de/vb/git...g-lamb-god-like-aplitube-schecter-cubase.html


    der wurd ja auch mit cubase aufgenommen denke ich und sowas müsst ich ja auch mit cubase irgednwie recorden können ja ?

    Bis denn :D
     
  15. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #15
    Wenn ein Line-Out vorhanden ist, dann ja. Ansonsten nicht und besonders nicht in den Speaker Out. Ganz Wichtig, ansonsten gibt es brocken im Interface. :twisted:
    Also schön aufpassen. Hast du schon mal das Effektgerät direkt am Tascam angeschlossen ?
     
  16. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #16
    Ja, gitarre ---> effektgerät ---> tascam ----> pc

    aba dann fehlt halt was weils nich verstärkt wird durch den amp so scheints ; )

    Also am Amp hab ich 3 Buchsen eingänge.

    einer eben Input für gitarre, unterm andern steht Cd/Tape und am andern eben Phones.
     
  17. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #17
    Joh, dann eben CD/Tape Ausgang. Ich würde es trotzdem auch nochmal mit dem reinen Effektgerät versuchen, auch wenn jetzt kein Amp dabei ist. In manchen Fällen klingt das richtig gut.
     
  18. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #18
    Also wenn ich das mitm Tape/cd Ausgang mach geht das nich.
    fehlt halt n richtiger Output an dem Amp würd ich sagen.



    das is dabei rausgekommen als ich nur effektgerät und gitarre ans tascam angeschlossen habe.

    weiß nich was ich davon halten soll.

    http://rapidshare.com/files/41381609/x-01.wma.html


    denke aber man kann mit tascam ziemlich geile recordings erlangen.


    Greetz
     
  19. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 06.07.07   #19
    Mhm, das kann natürlich auch ein Eingang sein. Weiß ich jetzt nicht genau was drauf steht.
    Der Sound vom Effektgerät ist noch schlechter, warum auch immer. Hast du jetzt den Line/Mic Regler ganz unten gelassen ? weil du ja jetzt ein Line Signal schon hast.
     
  20. HEGER

    HEGER Threadersteller Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.880
    Zustimmungen:
    518
    Kekse:
    5.664
    Erstellt: 06.07.07   #20
    heute reichts mit aufnahmen und mit testerei.
    morgen denk ich werd ich das nochmal mit dem mikro und dem "normalen" weg versuchen.

    Hatte den so das das Licht nich rot werden konnte.

    Also musste schon n bisschen zurückgedreht werden.
    Aber nicht ganz.


    oder liegt am verstärker. wollt mir eh dann mal einen verstärker holen mit nem pre amp.
    is wohl geiler denk ich. aber egal ;)


    is halt nur schade und komisch.

    guck auch noch n bisschen an den einstellungen rum vom amp.
     
Die Seite wird geladen...

mapping