Spade User-Thread!

von Leixner, 16.03.07.

  1. Leixner

    Leixner Registrierter Benutzer

    Im Board seit:
    10.03.07
    Zuletzt hier:
    9.11.15
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.07   #1
    Hallo Leute,

    da es noch keinen gibt, hab ich mir gedacht, erstell doch einfach mal einen ^^
    ALso heir isser, der Spade-User-Thread

    Ich selber habe eine Spade SD Special Gothic Black, mit der ich sehr zufrieden bin!

    Schreibt eure Meinungen über spade hier rein!

    Mfg
    Leixner
     
  2. Battery_1988

    Battery_1988 Registrierter Benutzer

    Im Board seit:
    21.12.05
    Zuletzt hier:
    12.11.15
    Beiträge:
    617
    Zustimmungen:
    5
    Kekse:
    565
    Erstellt: 17.03.07   #2
    Ist Spade die Hausmarke vom Musik-Service?
    Noch nie vorher gehört oder gesehen...
     
  3. kk

    kk Registrierter Benutzer

    Im Board seit:
    29.06.05
    Zuletzt hier:
    1.01.15
    Beiträge:
    622
    Ort:
    Düsseldorf
    Zustimmungen:
    11
    Kekse:
    726
    Erstellt: 17.03.07   #3

    Genau, ist die Hausmarke. Und hat hier auch schon einiges positives Feadback bekommen (und voralldingen nicht so viel negatives wie einige andere Hausmarken)
     
  4. beat lebowsky

    beat lebowsky Registrierter Benutzer

    Im Board seit:
    30.04.06
    Zuletzt hier:
    9.03.08
    Beiträge:
    156
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.03.07   #4
    Hallo Leute,

    Kann mir jemand etwas über diese Spade Stratocaster berichten? Bin gerade auf der Suche nach einer zweiten Gitarre. Soll quasi eine Singlecoilergänzung zu meiner Gibson SG werden. Aber ich will nicht nochmal soviel Geld ausgeben, heißt es soll auch mehr oder weniger ne Ersatzgitarre werden. Und manchmal stellen unbekannte Firmen ja ganz brauchbare Sachen her. Kann man diese Spade Dinger gar mit ner Squier oder ner Pacifica 112 vergleichen?
    Hoffe auf Antwort trotz des nervigen Serverlags^^.
     
  5. RG-Jule

    RG-Jule Registrierter Benutzer

    Im Board seit:
    02.05.07
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.523
    Ort:
    Dresden
    Zustimmungen:
    9
    Kekse:
    5.549
    Erstellt: 08.05.07   #5
    Hi,
    ich möchte mir auch demnächst ne E-Gitarre zulegen, für den Anfang jedoch nicht zu viel Geld ausgeben. Harley Banton & Co werden hier im Forum ja voll runtergemacht und da hab ich mich auch schon gefragt: Wie siehts denn mit Spade aus? Ich würde mich zB für dieses Set hier interessieren: http://musik-service.de/spade-lp-epiphone-les-paul-player-pack-black-prx395753012de.aspx
    jedoch wurde mir gesagt, dass zwar die Gitarre voll in Ordnung ist, der Verstärker jedoch um so schlechter. Angeblich funktioniert das Crunchen nicht (kann mal bitte jmd erklären, was das ist). Der Modell des Threaderstellers ist natürlich auch nicht schlecht ...
     
  6. maxbxxx

    maxbxxx Registrierter Benutzer

    Im Board seit:
    04.05.07
    Zuletzt hier:
    11.03.10
    Beiträge:
    94
    Zustimmungen:
    0
    Kekse:
    155
    Erstellt: 08.05.07   #6
    Ich habe dieses set von spade und bin echt zufrieden damit^^
    Die gitarre ist echt sehr gut aber der verstärker net. Aber verstärker kann man ja nachrüsten^^
     
  7. RG-Jule

    RG-Jule Registrierter Benutzer

    Im Board seit:
    02.05.07
    Zuletzt hier:
    8.12.13
    Beiträge:
    1.523
    Ort:
    Dresden
    Zustimmungen:
    9
    Kekse:
    5.549
    Erstellt: 08.05.07   #7
    Also ich hab mich noch ein wenig umgehört und kann imho sagen:
    Die Gitarren von Spade scheinen ziemlich gut zu sein, vor allem für den Preis! Ein Anfänger gibt eben ungern zu viel Geld für eine Gitte aus, weil man erstmal rausfinden muss, ob dieses Hobby einem überhaupt liegt (oft liegen einem auch die Eltern im Nacken und wollen nicht, dass man gleich so viel Geld ausgiebt). Dafür sollte man aber beim Verstärker weniger sparen. Der Roland Micro Cube wird von allen Seiten hoch gelobt. Um den kommt man fast nicht drum rum ^^. Ich glaube, der wirds auch für mich werden.
     
Die Seite wird geladen...

mapping