Verkabelung Preamp Hammond

von Orgelmensch, 20.04.07.

  1. Orgelmensch

    Orgelmensch Registrierter Benutzer

    Im Board seit:
    22.10.03
    Zuletzt hier:
    2.11.10
    Beiträge:
    2.296
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    1.225
    Erstellt: 20.04.07   #1
    Mal eine Frage...ist die Verkabelung so richtig?

    Hammond (M100) --- Preamp (Presonus) --- Schweller --- Combo Preamp II --- Leslie (760er)

    Richtig???

    Danke
    Orgelmönsch
     
  2. AdrWgl

    AdrWgl Registrierter Benutzer

    Im Board seit:
    06.06.06
    Zuletzt hier:
    6.03.14
    Beiträge:
    372
    Ort:
    Rheinzabern
    Zustimmungen:
    1
    Kekse:
    165
    Erstellt: 20.04.07   #2
    Was soll das bringen, zwei Preamps zu verwenden? Du fährst halt den Orgel Sound dann permanent mit der Stättigung des ersten Preamp.

    Gruss
     
  3. Orgelmensch

    Orgelmensch Threadersteller Registrierter Benutzer

    Im Board seit:
    22.10.03
    Zuletzt hier:
    2.11.10
    Beiträge:
    2.296
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    1.225
    Erstellt: 20.04.07   #3
    Der Combo Preamp II ist ja nur eine Steuereinheit...
     
  4. hattrick

    hattrick Registrierter Benutzer

    Im Board seit:
    22.12.04
    Zuletzt hier:
    4.05.15
    Beiträge:
    425
    Zustimmungen:
    8
    Kekse:
    284
    Erstellt: 20.04.07   #4

    Find ich nicht ganz logisch. ich würde das signal erst NACH dem schweller durch den 1. preamp jagen. kenn den presonus nicht wirklich, aber wenn man davon ausgeht, dass du diesen auch zum an-/verzerren verwenden willst, musste der unmittelbar vor dem combo preamp bzw. nach dem schweller kommen, denn nur dann ist die verzerrung lautstärkeabhängig (was ja auch "natürlich" wäre).

    bei mir geht das so: xk3 - organ&groove - combopreamp - leslie 760 (und ja nicht den o & g in den effektweg einschlaufen!!!)

    gruss
    hattrick
     
  5. Orgelmensch

    Orgelmensch Threadersteller Registrierter Benutzer

    Im Board seit:
    22.10.03
    Zuletzt hier:
    2.11.10
    Beiträge:
    2.296
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    1.225
    Erstellt: 20.04.07   #5
    Klingt logisch...nach dem Schweller!!!
    Bin gespannt...morgen erster Gig mit dem Teil...mal schauen!!!
     
  6. AdrWgl

    AdrWgl Registrierter Benutzer

    Im Board seit:
    06.06.06
    Zuletzt hier:
    6.03.14
    Beiträge:
    372
    Ort:
    Rheinzabern
    Zustimmungen:
    1
    Kekse:
    165
    Erstellt: 20.04.07   #6
    Bei der Hammond M100 würde es sich anbieten den Preamp zum Sättigen direkt in den Preamp in der Orgel zu hängen.

    Gibts extra Röhrensockels für :rolleyes:

    Grüsse
     
  7. Orgelmensch

    Orgelmensch Threadersteller Registrierter Benutzer

    Im Board seit:
    22.10.03
    Zuletzt hier:
    2.11.10
    Beiträge:
    2.296
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    1.225
    Erstellt: 20.04.07   #7
    Ich bin leider technisch sowas von unbegabt!!!
    Basteln is' nicht drin!!!
     
  8. AdrWgl

    AdrWgl Registrierter Benutzer

    Im Board seit:
    06.06.06
    Zuletzt hier:
    6.03.14
    Beiträge:
    372
    Ort:
    Rheinzabern
    Zustimmungen:
    1
    Kekse:
    165
    Erstellt: 20.04.07   #8
    Das hat nichts mit basteln zu tun. Du ziehst eine Röhre raus, steckst den Sockel anstelle der Röhre in den Sockel. Aus diesem Sockel kommen dann 2 Kabel raus (Send/Return) auf diesen Sockel steckst du dann wieder die Originalröhre. Ist als quasi nur ein Abgriff der zwischen Sockel und Röhre gesteckt wird und dein Preamp in der Orgel hat eine Effektschleife.

    Wird oft so gemacht bei Federhall zum Nachrüsten zum Beispiel.

    Grüsse
     
  9. stoennes

    stoennes Registrierter Benutzer

    Im Board seit:
    07.10.04
    Zuletzt hier:
    28.04.15
    Beiträge:
    502
    Zustimmungen:
    1
    Kekse:
    147
    Erstellt: 26.04.07   #9
    Hallo,

    wirkt sich diese Effektschleife dann sowohl auf einen Lineout aus, der am Vorverstärker an den G-G abgegriffen wird, als auch auf die internen Lautsprecher einer A10X, also quasi auf alles?

    Gruß
    Stefan
     
  10. Johannes 54

    Johannes 54 Registrierter Benutzer

    Im Board seit:
    22.01.09
    Zuletzt hier:
    16.10.11
    Beiträge:
    9
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.07.09   #10
    Hallo
    woher bekommt mann so eu Teil

    Gruß Johannes
     
  11. Helmut

    Helmut HCA-Laser HCA

    Im Board seit:
    16.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    1.393
    Ort:
    Region Stuttgart
    Zustimmungen:
    269
    Kekse:
    4.069
    Erstellt: 03.07.09   #11
Die Seite wird geladen...

mapping