Wie klingt es, wenn man eine Box zerschossen hat?

von Reidelrock, 05.03.05.

  1. Reidelrock

    Reidelrock Registrierter Benutzer

    Im Board seit:
    29.09.03
    Zuletzt hier:
    14.03.14
    Beiträge:
    192
    Zustimmungen:
    3
    Kekse:
    85
    Erstellt: 05.03.05   #1
    Hallo!

    Also ich habe folgendes Problem. Wir haben eine Endstufe mit zwei Boxen und eine Monitorbox (eingeschleift) in Betrieb. Jetzt ist es so, dass die eine Box überhaupt nicht funktioniert. Es kommt kein Mucks heraus. Erst dachte ich, der Kanal der Endstufe wäre im Arsch, aber der ist es nicht, wenn ich nämlich die andere Box mit dem eingeschleiften Monitor dranhänge tönt das ganz normal. Dann hab ich angenommen, dass es das Kabel ist, hab das nicht groß getestet, sondern erstmal mit nach Hause genommen, zum durchmessen. Hab ich auch getan, jetzt hat sich aber herausgestellt, dass das Kabel in Ordnung ist. So langsam hab ich keine Ahnung mehr. Ich hab immer gedacht, dass wenn man eine Box zerschießt (was ja sowieso schon selten ist), dass man dann trotzdem immer noch etwas hört.
    Jetzt zu meiner Frage: Kann es sein, dass die Fehlerquelle bei der Box liegt?

    Ansonsten könnte ich mir noch die Stecker als Fehlerquelle vorstellen, da ich das Kabel ohne Stecker durchgemessen habe. Ich hab das Kabel auch beim messen bewegt, aber ein Bruch scheint wirklich nicht drinne zu sein?!

    Danke schonmal für Antworten!

    Gruß Marco
     
  2. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 05.03.05   #2
    wirgendwie versteh ichd a snicht??

    du benutz da so:


    ...............Box1 (tut nihct)
    ............/
    endstufe
    ............\
    ................Box2 und Monitorbox

    dannd enk ich doch schon mal das die box kaputt is
     
  3. Bruder Kane

    Bruder Kane Registrierter Benutzer

    Im Board seit:
    19.09.03
    Zuletzt hier:
    27.08.11
    Beiträge:
    164
    Zustimmungen:
    0
    Kekse:
    71
    Erstellt: 05.03.05   #3
    Hi Reidelsrock
    Wenn du keine hochwertigen Boxen hast dann könte ich mir orstellen das das flexibele Kabel was vom Speakeranschluß zur Schwingspule läuft das sich dieses gelöst hat ich würde dir vorschlagen wenn keine Garatie da mehr drauf ist einfach denn Lautsprecher rausbauen und messen ob der 4 oder 8 ohm aufweist so was man schon mal ober der LS wirklich defeckt.
    Denn wenn er einen Ohmichen Wiederstand hat dann sollte er irgendein tönchen von sich geben.
    und das Anschlßterminal der Box das könnte auch sein das sich da ein Kabel gelöst hat.Schau einfach mal nach und bericht mal hier deine ergebnise !

    Dann können wir dir auch wieder weiter Helfen :great:

    MFG Stefan
     
  4. Reidelrock

    Reidelrock Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.03
    Zuletzt hier:
    14.03.14
    Beiträge:
    192
    Zustimmungen:
    3
    Kekse:
    85
    Erstellt: 05.03.05   #4
    @niethitwo:

    Genauso ist das Ganze! Ist das nicht richtig so?

    @Bruder Kane: Alles klar, also kann es tatsächlich die Box sein! Dann schau cih mal nach. Das sind jedenfalls richtige Billigdinger, mal schauen, ob man die überhaupt aufschrauben kann! ;-)

    Danke schonmal!

    Gruß Marco
     
  5. ReggaeMaster

    ReggaeMaster Registrierter Benutzer

    Im Board seit:
    15.12.04
    Zuletzt hier:
    27.06.11
    Beiträge:
    41
    Ort:
    Essen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.03.05   #5
    Hallo Leuts.


    Bei Billigdingern könnte es auch sein, dass die interne Frequenzweiche der Boxen ihren Geist aufgegeben hat. Ist mir damla auch passiert. Dann hast Du jedenfalls das Bild, dass aus der Box rein gar nichts mehr rauskommt.

    MfG, Jan
     
  6. Reidelrock

    Reidelrock Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.03
    Zuletzt hier:
    14.03.14
    Beiträge:
    192
    Zustimmungen:
    3
    Kekse:
    85
    Erstellt: 06.03.05   #6
    Gut, also komm ich nicht darum, die Dinger öffnen zu müssen. Ich schau mal nächstes Wochenende nach, da proben wir wieder.

    Nochmal zu der Verschaltung: So wie es "!Niethitwo" aufgezeichnet hat, ist das Ganze angschlossen. Das ist doch richtig so, oder?

    Gruß Marco
     
  7. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 06.03.05   #7
    naja, sehr ungewöhnluich nen monitor einzuscheifenm, ahbt ihr keine aux-wege??

    ich mein wie wolt ihr da nenn monitormix machen?? :confused:
     
  8. Reidelrock

    Reidelrock Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.03
    Zuletzt hier:
    14.03.14
    Beiträge:
    192
    Zustimmungen:
    3
    Kekse:
    85
    Erstellt: 06.03.05   #8
    Monitormix?

    Naja bei uns läuft sowieso nur Gesang drüber, deswegen ist es nicht so tragisch!
    Aber nur mal zum Verständnis: Ich würde die beiden Boxen ganz normal anschließen und den Monitor muß ich dann an einem Auxweg anschließen. Wo sollte denn dieser Auxweg sein, am Mischpult oder an der Endstufe? Ich nehme mal an am Mischpult, oder? Wieso sollte man sonst von einem Monitormix sprechen!? Oder wie verhält sich das?

    Gruß Marco
     
Die Seite wird geladen...

mapping