Wieso bekomme ich oft keine Email auf Threadantworten?

von Custom 24, 11.02.08.

  1. Custom 24

    Custom 24 Registrierter Benutzer

    Im Board seit:
    09.02.06
    Zuletzt hier:
    6.10.16
    Beiträge:
    331
    Ort:
    Schwarzenburg
    Zustimmungen:
    1
    Kekse:
    237
    Erstellt: 11.02.08   #1
    Wieso bekomme ich meistens keine Email auf Threadantworten?

    Danke Custom
     
  2. meckintosh

    meckintosh Registrierter Benutzer

    Im Board seit:
    30.01.04
    Zuletzt hier:
    12.01.16
    Beiträge:
    2.733
    Ort:
    fast in Flensburg
    Zustimmungen:
    24
    Kekse:
    10.370
    Erstellt: 11.02.08   #2
    Bitte?
    Ich versteh dein Problem nicht, kannst du das mal besser beschreiben bitte?
     
  3. tobias..

    tobias.. Registrierter Benutzer

    Im Board seit:
    25.01.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    2.791
    Ort:
    dresden
    Zustimmungen:
    52
    Kekse:
    6.625
    Erstellt: 11.02.08   #3
    manchmal funktioniert die automatische benachrichtigung per mail bei neuen antworten auf die threads einfach nicht das scheint technische probleme [serverüberlastung] zu sein - ist aber nur temporär, denn nach einen zeit funktioniert es von selbst wieder…
    also ignorier es am besten einfach.
     
  4. meckintosh

    meckintosh Registrierter Benutzer

    Im Board seit:
    30.01.04
    Zuletzt hier:
    12.01.16
    Beiträge:
    2.733
    Ort:
    fast in Flensburg
    Zustimmungen:
    24
    Kekse:
    10.370
    Erstellt: 11.02.08   #4
    Ach soooo, DAS mein er?
    Ich dachte er hätte gern auf seine Antworten/Fragen in verschiedenen Threads noch zahlreiche E-mails zur Lösung seiner Probleme erhalten.
     
  5. Custom 24

    Custom 24 Threadersteller Registrierter Benutzer

    Im Board seit:
    09.02.06
    Zuletzt hier:
    6.10.16
    Beiträge:
    331
    Ort:
    Schwarzenburg
    Zustimmungen:
    1
    Kekse:
    237
    Erstellt: 11.02.08   #5
    Nee nee!:D Tobias hat das schon Richtig interpretiert, Vielen Dank! Damit kann ich leben!:rolleyes: Ansonsten bin ich sehr zufrieden mit allem, freundlichster Dank!:D:great:


    Grüssle Custom
     
  6. DrLaber

    DrLaber Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    2.12.16
    Beiträge:
    475
    Ort:
    BGL/TS/Salzburg
    Zustimmungen:
    52
    Kekse:
    271
    Erstellt: 17.03.08   #6
    ... habe schon seit lange kene mails mehr von abonierten themen bekommen.
    gibts hier noch probleme?

    gruß
    rudi
     
  7. der_bruno

    der_bruno Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    15.10.04
    Zuletzt hier:
    29.11.16
    Beiträge:
    4.534
    Zustimmungen:
    15
    Kekse:
    10.929
    Erstellt: 17.03.08   #7
    Das Problem ist, dass einige mail-Anbieter automatisch generierte e-mails vom Bord komplett blockieren.

    Dazu gehören unter anderem web.de und gmx.

    Deren Server lehnen vom Board verschickte e-mails kategorisch ab.
     
  8. DrLaber

    DrLaber Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    2.12.16
    Beiträge:
    475
    Ort:
    BGL/TS/Salzburg
    Zustimmungen:
    52
    Kekse:
    271
    Erstellt: 17.03.08   #8
    ... hab ich schon gecheckt.
    also als spam werden die mails vom bord nicht behandelt.
    (weil keine da) :(
     
  9. der_bruno

    der_bruno Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    15.10.04
    Zuletzt hier:
    29.11.16
    Beiträge:
    4.534
    Zustimmungen:
    15
    Kekse:
    10.929
    Erstellt: 17.03.08   #9
    Die kommen ja auch erst gar nicht bis in deinen Spamfilter. Die Server von gmx und web.de blocken das schon vorher. Die Board-Mails kommen da erst gar nicht durch.
     
  10. VintageBalu

    VintageBalu Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 03.04.08   #10
    Ich benutze auch GMX alle kommen durch, bis auf wenige Ausnahmen.
    Aber ist letzter Zeit kommt das massiv öfter vor... evtl liegts wirklich an GMX. ;)