2061CX ein Lautsprecher rauscht beim ausklingen

von jerau66, 02.02.17.

Sponsored by
pedaltrain
  1. jerau66

    jerau66 Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    3.02.17
    Beiträge:
    11
    Ort:
    Pf. bei DA
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.02.17   #1
    Hallo,

    habe mal wieder ohne antesten etwas ersteigert: Marshall 2061CX (2x12)

    Zuhause angekommen, ganz stolz den Stecker rein und angespielt, habe ich beim "leise-clean-spielen" dann doch komische Geräusche vernommen. Ohr an die Box und festgestellt, dass der untere Lautsprecher (von vorne rechts) diese Un-Geräusch verursacht. Beim ausklingen der Saite hörte man es noch besser. Also Box aufgeschraubt und geschaut, nix zu finden, aber wenn ich etwas Druck auf den Magneten ausübe, dann wurde das Geräusch leiser.

    Natürlich habe ich dann gemerkt, dass die Schrauben beider Boxen nicht ganz fest gezogen waren. Wohl ein deutliches Indiz dafür, dass man die Boxen sich von vorne auch angeschaut hat.
    Äußerlich sieht die Box ok aus und ist wohl auch von 2015.

    Meine Frage:
    Wie bekommt man einen Lautsprecher kaputt?
    Mit falscher Ohmzahl angschlossen?
    Mit 100W statt der 60W-Leistung betrieben?
    Kann ich noch etwas prüfen, testen, spielen um rauszubekommen, ob beide Boxen kaputt sind?

    Ich habe nicht dramatisch viel bezahlt, allerdings kostet ein G12H-30 dann doch über € 130,- Euro. Daher hoffe ich, dass nur der eine Lautsprecher hopps ist :mad:

    Vielen Dank für Tipps!!!
     
  2. bluesfreak

    bluesfreak Helpful & Friendly User HFU

    Im Board seit:
    11.02.05
    Zuletzt hier:
    18.08.18
    Beiträge:
    8.613
    Ort:
    Burglengenfeld
    Zustimmungen:
    4.218
    Kekse:
    47.797
    Erstellt: 02.02.17   #2
    Durch Überlastung zum Beispiel...ein gutes Beispiel wäre zB dass man (wie Du schon erwähnt hast) ein 100W über die Box blasen lässt....

    Nein, durch das geht normalerweise zuerst der Amp kaputt und dann vll als Folgefehler der Lautsprecher...meist dann aber beide

    Impedanz messen, dazu benötigt man aber ein LRC Messgerät um den Lautsprecher mit einem 1 kHz Sinussignal beaufschlagen zu können.
    Du kannst mal mit einem Multimeter jeden Lautsprecher durchmessen, es wird je nach Impedanz des Lautsprechers ein Wert der geringer als die aufgedruckte Impedanz ist rauskommen...

    Nebenbei bemerkt: Ein Lautsprecher ist ein Lautsprecher/Chassis, eine Box ist das Gehäuse bzw das ganze Konstrukt aus Lautsprecher(n) und Gehäuse..bitte dies berücksichtigen, das macht es deutlich leichter zu verstehen was Du meinst
     
  3. jerau66

    jerau66 Threadersteller Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    3.02.17
    Beiträge:
    11
    Ort:
    Pf. bei DA
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.02.17   #3
    Hey bluesfreak,

    vielenk Dank ... und ja, dass mit Box und Lautsprecher habe ich ab und an vermischt und wollte noch darauf achten. Den Titel habe ich schon mal geändert.

    Gut, dass mit dem Impedanz messen lasse ich besser beim Gitarrenladen-meines-Vertrauens mal machen. Der kennt sich da besser aus :-) und ich besitze ja weder (noch weiß ich was) ein LRC Messgerät oder Multimeter.

    Vielen Dank noch einmal.
     
  4. Dr Dulle

    Dr Dulle Registrierter Benutzer

    Im Board seit:
    16.06.14
    Zuletzt hier:
    18.08.18
    Beiträge:
    3.232
    Ort:
    Berlin Wedding
    Zustimmungen:
    1.907
    Kekse:
    8.281
    Erstellt: 02.02.17   #4
    das geht aber auch andersherum. Voll aufgerissen kann z.B. ein 40 Watt Amp (oder schwächer) einen 60W Speaker auch grillen ......
     
  5. bluesfreak

    bluesfreak Helpful & Friendly User HFU

    Im Board seit:
    11.02.05
    Zuletzt hier:
    18.08.18
    Beiträge:
    8.613
    Ort:
    Burglengenfeld
    Zustimmungen:
    4.218
    Kekse:
    47.797
    Erstellt: 02.02.17   #5
    das hab ich irgendwie überlesen/übersehen: Bist Du sicher dass die Lautsprecher gleichmäßig angezogen sind? Im Notfall mal alle 4 Befestigungsschrauben lockern und dann über Kreuz in mehreren Stufen gleichmässig anziehen. Durch einseites, starkes Anziehend er Schrauben kann es dazu kommen dass sich der Korb verzieht und dann kratzt die Schwingspule im Magnetspalt.
    Es kann natürlich auch sein dass die Schwingspule bereits überhitzt hat, aufgequollen ist und deswegen schabbert...
     
  6. jerau66

    jerau66 Threadersteller Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    3.02.17
    Beiträge:
    11
    Ort:
    Pf. bei DA
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.02.17   #6
    ... "schabbert" trifft es sehr gut von der Beschreibung. Ich pack die Box morgen ein und lasse mal messen.
     
Die Seite wird geladen...

mapping