AKAI S5000 Anfängerprobleme

von teddytaste01w, 16.01.07.

  1. teddytaste01w

    teddytaste01w Registrierter Benutzer

    Im Board seit:
    16.01.07
    Zuletzt hier:
    17.10.13
    Beiträge:
    35
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.01.07   #1
    Moin zusammen,

    schönes Forum habt ihr hier. Mit der Suche fand ich leider nix zu folgendem.

    Bin neu in Sachen Sampler unterwegs und daher zwei Anfängerfragen:

    1. Ich bekomme eine Fehlermeldung beim Einschalten: "The external sync has been lost, the system will switch to internal system" oder so ähnlich...?!

    Der S5000 lädt dann, wenn ich die Meldung mit OK bestatige, NICHT den AUTOLOAD folder. Obwohl da was drin ist.

    SCSI CD Laufwerk ist an der SCSI Festplatte angeschlossen und die Platte am Sampler

    CD Laufwerk steht auf "1" (Switch hinten am Gerät)
    HD Steht auf "2"

    Beide Datenträger werden erkannt und es läßt sich von diesen laden und auf ihnen speichern(nur HD natürlch).
    Was mache ich falsch? Oder ist was kaputt?

    2. Kann man so ein schweres Gerät einfach in ein 19" Rack schrauben, oder brauch man da spezielle seitliche Schienen? Wenn ja wie heißen die? (wie z.B. Rackmount, leichter beim suchen)


    Danke erstmal fürs Durchlesen,

    gruß

    Sven
     
  2. teddytaste01w

    teddytaste01w Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.07
    Zuletzt hier:
    17.10.13
    Beiträge:
    35
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.01.07   #2
    Ok nicht alle auf einmal antworten:(

    Also das erste Proplem hab ich selbst gelöst.
    Die WORLD Clock terminierung war "ON" und im Setup musste die Synchronisierung auf intern umgestellt werden und im Flash abgespeichert werden. Fertig!

    Aber nochmal die Frage: Hat jemand einen S5000 oder ähnlich schweres Gerät im Rack verbaut? Und wie verschraubt man jenes wenn man es nicht ganz unten bzw. auf anderen Geräten abstützen will:confused:


    Gruß

    Sven
     
  3. wyrus

    wyrus Registrierter Benutzer

    Im Board seit:
    14.03.05
    Zuletzt hier:
    8.12.15
    Beiträge:
    372
    Ort:
    Voerde
    Zustimmungen:
    1
    Kekse:
    221
    Erstellt: 19.01.07   #3
    hallo
    ich hatte mal einen s6000 im rack. hatte den eine zeit lang einfach reingeschraubt ohne abstüzung. hatte aber auch kein gutes gefühl dabei weil die dinger echt schwer sind. letztendlich hab ich ihn oben in ein winkelrack eingebaut(sogesehen hängend).
    wenn der sampler nicht live unterwegs ist wird das normale einbauen aber ausreichen. tourmässig müsste sowieso mal was erfunden werden was 19" geräte gescheit gegen stöße usw. schützt.
     
Die Seite wird geladen...

mapping