(alter) Neueinsteiger... Probleme mit Ibanez RG570

von gitarrist_ü40, 10.10.07.

  1. gitarrist_ü40

    gitarrist_ü40 Registrierter Benutzer

    Im Board seit:
    10.10.07
    Zuletzt hier:
    24.10.07
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.10.07   #1
    Hallo
    Steige nach fast 20 Jahren Pause (bin 43 :rolleyes:) wieder ins Musikerleben ein.
    Habe meine ersten Proben auf einer einfachen Yamaha gestartet, ging ganz gut.
    Nun habe ich mir vor ca.6 Wochen (nach einem Probespielen im Laden) eine Ibanez RG
    1570 SDB zugelegt. Alles mit ab Werk original Bestückung wie Saiten, Tonabnehmer.
    Die Gitarre lässt sich super spielen :great:
    aaaabeeeer... sobald ich 2-3 Solos gespielt habe,
    fange ich wieder an die Gitarre zu stimmen.
    Ich bin da etwas ratlos und brauche Hilfe... :nix: Danke.
    (Tremolo nicht in Benutzung)

    Gruß
    gitarrist_ü40
     
  2. kblitz

    kblitz Registrierter Benutzer

    Im Board seit:
    29.06.07
    Zuletzt hier:
    30.11.16
    Beiträge:
    163
    Ort:
    Erlangen
    Zustimmungen:
    44
    Kekse:
    3.053
    Erstellt: 10.10.07   #2
    Hallo :)

    Versuch mal neue Saiten aufzuziehen, und diese auch gleich 'einzudehnen'. Möglicherweise sind deine Orginalsaiten schlecht aufgezogen und/oder nicht eingespielt. Neue Saiten geben immer ein wenig nach. Deshalb: Den Satz komplett aufziehen und stimmen. Dann jede Saite nehmen, und diese weg vom Hals senkrecht nach oben ziehen (natürlich nicht so stark, dass die Saite reisst ;) ). Dann Stimmung wieder kontollieren und nachstimmen - das dann solange mit jeder Saite machen, bis sie sich nicht mehr verstimmt. Gerade weil du sagst, dass die Gitarre sich nach dem Solospielen verstimmt (Bendings?), hört es sich danach an, als ob die Saiten noch nachgeben.

    Was auch zur Verstimmung beitragen kann: Wenn die Saite an der Kopfplatte zu oft um die Mechanik gewickelt wurde. Jede Saitenumdrehung erhöht die Wahrscheinlichkeit, dass die Saite noch etwas nachgibt. Wenn du ein Locking Nut hast (wenn die Saiten am Sattel oben 'festgeschraubt' werden), dann hast du das Problem allerdings nicht.
     
  3. pipowicz

    pipowicz Registrierter Benutzer

    Im Board seit:
    27.03.07
    Zuletzt hier:
    28.11.16
    Beiträge:
    470
    Ort:
    Where #119 is
    Zustimmungen:
    23
    Kekse:
    2.055
    Erstellt: 10.10.07   #3
    Auch kontrollieren, ob die Schrauben des Locking Nuts (möglicherweise an der Halsrückseite) nicht locker sind.
     
  4. pat.lane

    pat.lane Mod Emeritus Ex-Moderator

    Im Board seit:
    12.07.05
    Zuletzt hier:
    23.06.14
    Beiträge:
    6.235
    Ort:
    am rande des wahnsinns
    Zustimmungen:
    12
    Kekse:
    29.382
    Erstellt: 11.10.07   #4
    vor allem auch kontrollieren ob die klemmschrauben unten an der bridge und oben an der Hals Locking Nut überhaupt richtig festsitzen.
    wenn du gar nicht klar kommst, bring das baby doch mal zu nem gitarrenbauer oder händler und lass sie dir einstellen. kostet nicht die welt, aber bringt langfristig einfach mehr spass beim spielen

    viel spass weiterhin
     
  5. Andy43

    Andy43 Registrierter Benutzer

    Im Board seit:
    04.09.07
    Zuletzt hier:
    30.07.08
    Beiträge:
    40
    Ort:
    Siegen / Erlangen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.10.07   #5
  6. helldorado

    helldorado Registrierter Benutzer

    Im Board seit:
    22.08.05
    Zuletzt hier:
    3.08.12
    Beiträge:
    1.151
    Zustimmungen:
    5
    Kekse:
    361
    Erstellt: 11.10.07   #6
    da es sich um ein floyd handelt was ja in der regel bei Ibanez unterfräst ist, kann es auch daran liegen das der Saitenzug nicht stimmt und das system an sich zur zeit nicht waage ist. dies siehst du daran das die ausgangsposition in welcher sich das tremolo befindet schief ist und fast auf dem korpus in der fräsung im härtefall aufliegen kann. dann hilft nur eines. und zwar versuchen die richtige position des systemes finden. wie das genau von statten geht siehst du hier: http://www.musik-service.de/gitarren-tremolo-einstellen-mkb14de.aspx

    wird auch der grund sein warums sich immer wieder verstimmt. denn nen anderen wenn alles festgeklemmt ist gibt es kaum.
     
  7. gitarrist_ü40

    gitarrist_ü40 Threadersteller Registrierter Benutzer

    Im Board seit:
    10.10.07
    Zuletzt hier:
    24.10.07
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.10.07   #7
    Hallo Zusammen

    Ich bedanke mich schon Mal für die Hilfestellungen.
    Hab jetzt erst Mal neue Saiten aufgezogen und werde allen Hinwiesen sowie Ratschlägen von euch nachgehen.
    Melde mich dann wieder ob ich Erfolg habe, wenn nicht, hoffe ich noch Mal auf Hilfestellung.

    Gruß an Alle
     
Die Seite wird geladen...

mapping