Amp wird lauter!?!

von AL rocks, 13.04.06.

  1. AL rocks

    AL rocks Registrierter Benutzer

    Im Board seit:
    29.07.05
    Zuletzt hier:
    19.02.13
    Beiträge:
    130
    Zustimmungen:
    10
    Kekse:
    780
    Erstellt: 13.04.06   #1
    Moin Moin,

    gestern bei der Bandprobe geschehen:
    Nach eindringlichem Vorglühen der Röhren (also auf Standby -> Mesa Single Recti) haben wir zu Proben begonnen. Da hatte ich den Output-Regler auf etwas unter der Hälfte. Nach ca. 45 Minuten Betrieb musste ich runterregeln, da der Amp definitiv lauter geworden ist (aber gleichmäßig, beständig - nicht schwankend).

    Spiele übrigens Gain bei 3:00 Uhr, alle weiteren Regler im relativ mittigen Bereich, außer Master, der ist so bei ca. 10:00.

    Ist das bei Röhren normal?

    :confused:
     
  2. xand

    xand Registrierter Benutzer

    Im Board seit:
    23.11.04
    Zuletzt hier:
    4.11.13
    Beiträge:
    23
    Ort:
    Graz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 13.04.06   #2
    Hi!
    Kann gut sein, hatte bei meinem Peavey Delta Blues dasselbe beobachtet - nach ca. 1,5 h wurde der anscheinend gut "heiß" und wurde lauter, dass ich ihm meistens etwas LEISER gedreht habe (ist normalerweise immer umgekehrt der Fall, oder ?:D )
     
  3. Sele

    Sele Registrierter Benutzer

    Im Board seit:
    03.08.04
    Zuletzt hier:
    11.12.16
    Beiträge:
    7.149
    Ort:
    Schleswig-Holstein
    Zustimmungen:
    265
    Kekse:
    26.652
    Erstellt: 13.04.06   #3
    Das ist ganz normal :) ...

    Gruß
     
  4. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    11.12.16
    Beiträge:
    4.889
    Ort:
    Immendingen
    Zustimmungen:
    685
    Kekse:
    23.911
    Erstellt: 13.04.06   #4
    Und ist technisch wie zu erklären?
     
Die Seite wird geladen...

mapping