An alle Strat-Besitzer! Frage bzgl. Toneregler u. Pickups!

von Billy Talent, 08.01.04.

  1. Billy Talent

    Billy Talent Registrierter Benutzer

    Im Board seit:
    14.12.03
    Zuletzt hier:
    13.03.04
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.01.04   #1
    Erstmal eins vorweg: SCHEISSE!

    Also, ich hab mir übers Internet ne neue Gitarre bestellt.
    Ich weiss, das ist immer sone Sache (man soll die Dinger ja vorher antesten) aber ich
    hatte einfach keinen Bock deswegen ne Weltreise zu unternehmen.
    Außerdem war der Preis sehr verlockend und ich hab ja ein 14tägiges Rückgaberecht.

    Es handelt sich um ne Fender Stratocaster.

    Beim ersten Testen sind mir gleich 2 Dinge aufgefallen:

    1.
    Der untere Toneregler "klemmt" ein bißchen, das heißt wenn er voll aufgedreht ist
    (Stellung "10") muss man erstmal einiges an Kraft aufwenden um ihn runterzudrehen - so als sei
    da ein Widerstand. Der andere Toneregler sowie der Volumeregler "gleiten" ganz normal...

    2. Ist der Pickupschalter in der mittleren Position (das sollte ja eigentlich den Middle-Pickup
    aktivieren) tut sich gar nichts bzw. das Teil ist EXTREM leise. - Um überhaupt was zu hören
    müsste ich meinen Amp voll aufdrehen!

    Also, kennt jemand diese Probleme oder hat sie vielleicht schon selbst gehabt?
    Was ratet Ihr mir? Rückgabe oder Preisnachlass (und dann evtl. Reparatur)?

    Wäre nett wenn Ihr mir helfen könntet...

    Vielen Dank im voraus!
     
  2. MattB

    MattB Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    23.09.09
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 08.01.04   #2
    Die Probleme treten bei meinen beiden Strats nicht auf.

    Kontaktier mal den Händler wegen der Probleme. Besonders 2. sollte behoben werden.
     
  3. Black

    Black Registrierter Benutzer

    Im Board seit:
    04.11.03
    Zuletzt hier:
    7.05.08
    Beiträge:
    579
    Zustimmungen:
    1
    Kekse:
    51
    Erstellt: 08.01.04   #3
    Meine hat das nich,ich würds zurückschicken oder den verkäufer anklagen :D
     
  4. schrummel-klaus

    schrummel-klaus Registrierter Benutzer

    Im Board seit:
    02.01.04
    Zuletzt hier:
    13.07.14
    Beiträge:
    308
    Zustimmungen:
    0
    Kekse:
    178
    Erstellt: 08.01.04   #4
    Hi,

    kann es sein, dass der mittlere Pickup zu den beiden neck und bridge
    pickups total falsch justiert ist, soll heissen, daß der mittlere Pickup
    zu tief, und die restlichen Pickups zu hoch eingestellt sind?

    Da Du während des Spielens die Pickups umschaltest, sollten sie schon
    ungefähr gleichlaut sein, allein schon wegen der Zwischenpositionen.

    Hängt vielleicht auch mit dem Tone-Poti zusammen, ist ja genau für den PU.
    Was issn das für eine Strat?
    Bei meiner 25 Jahre alten Strat-Copy ist alles gleichlaut, sollte man schon erwarten.

    Wenn nichts hilft, Verkäufer kontaktieren, und weg damit.
    Das Recht ist auf Deiner Seite

    Gruss
    Klaus
     
  5. Christoph

    Christoph Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.013
    Ort:
    H-Haus
    Zustimmungen:
    0
    Kekse:
    87
    Erstellt: 08.01.04   #5
    Was hast du für eine Strat ?
    Fender American Stratocaster von der neuen Serie ?

    Die haben nämlich alle ein Delta Tone Poti für den Middle/Bridge Pickup.
    Beim Vollaufdrehen überbrückt sich das Poti im inneren selbst so das der Sound garnicht beeinflusst wird. Das funktioniert wie ein Schalten...bei Stellung 9 ungefaehr merkt man wie das Poti Klack macht und bei zurückdrehen braucht man mehr kraft um es wieder runter drehen zu können.
     
  6. Lord6String

    Lord6String Registrierter Benutzer

    Im Board seit:
    18.10.03
    Zuletzt hier:
    9.03.06
    Beiträge:
    2.012
    Ort:
    Herne
    Zustimmungen:
    1
    Kekse:
    127
    Erstellt: 08.01.04   #6
    Beim Volume Poti könnte noch ein bischen von der Pickguardfolie drunter sein,die sich einhackt,wenn du ihn drehst.Glaub aber eher nicht....

    Das ist nämlich echt ätzend.Die hauen die die Folie total weit drunter
     
  7. Schwammkopf

    Schwammkopf Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    30.11.16
    Beiträge:
    1.970
    Ort:
    Eitorf
    Zustimmungen:
    0
    Kekse:
    149
    Erstellt: 08.01.04   #7
    naja, also selbst wenn der poti in einer höhe mit dem pickguard ist, hört man nochwas ... ich denke eher, da ist ein kabel kaputt - auf jede fall: tu mir einen gefallen und gib dem typen der dir da verkauft hat ne ÜBELST SHCLECHTE bewertung!! bitte!

    ich hatte auch vorn paar tagen so ne erfahrung bei ebay! sowelche müssen da raus ...
     
  8. Billy Talent

    Billy Talent Threadersteller Registrierter Benutzer

    Im Board seit:
    14.12.03
    Zuletzt hier:
    13.03.04
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.01.04   #8
    Nee, nee... Das Teil hab ich nicht bei ebay ersteigert (also kann
    ich auch keine schlechte Bewertung abgeben) sondern ganz regulär
    bei einem Online-Musik-Versand bestellt. - Daher ja auch das
    14tägige Rückgaberecht.
    Natürlich könnte man der Firma vorwerfen, die Gitarre vorher nicht
    ordentlich durchgetestet zu haben.
    Absicht möchte ich denen da nicht unterstellen.
    Viel enttäuschter bin ich von Fender. Spätestens bei der Endkontrolle
    hätte das da doch auffallen müssen...

    Trotzdem vielen Dank für Eure Antworten. Hab mich mit dem
    Verkäufer schon in Verbindung gesetzt und werde das Teil wohl
    zurückschicken.

    Was lernt man daraus: Lieber etwas weiter fahren und die Dinger vorher
    selber anspielen und durchtesten.
    Eigentlich hab ich das ja auch schon immer gewusst... ;-)
     
Die Seite wird geladen...

mapping