Android Tuner-App von Fender

von Lisema, 27.01.17.

Sponsored by
pedaltrain
  1. Lisema

    Lisema Registrierter Benutzer

    Im Board seit:
    11.11.16
    Beiträge:
    14
    Zustimmungen:
    3
    Kekse:
    0
    Erstellt: 27.01.17   #1
    gefällt mir nicht mehr 1 Person(en) gefällt das
  2. smello

    smello Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    19.06.18
    Beiträge:
    1.942
    Ort:
    München
    Zustimmungen:
    582
    Kekse:
    3.252
    Erstellt: 27.01.17   #2
    Der Titel ist etwas irreführend*. Ich hatte dabei jetzt eher an eine Ampsim als an einen Tuner gedacht ;)

    **nun geändert*
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  3. stonarocka

    stonarocka Registrierter Benutzer

    Im Board seit:
    03.04.11
    Zuletzt hier:
    17.06.18
    Beiträge:
    4.054
    Ort:
    ...nahe Kufstein
    Zustimmungen:
    1.484
    Kekse:
    4.912
    Erstellt: 27.01.17   #3
    :D
     
  4. alexanderjoseph

    alexanderjoseph Registrierter Benutzer

    Im Board seit:
    25.06.14
    Zuletzt hier:
    19.06.18
    Beiträge:
    684
    Zustimmungen:
    255
    Kekse:
    1.570
    Erstellt: 27.01.17   #4
    Geht das auch mit Gibson Gitarren?
     
  5. siebass

    siebass Registrierter Benutzer

    Im Board seit:
    17.10.11
    Zuletzt hier:
    19.06.18
    Beiträge:
    1.698
    Zustimmungen:
    459
    Kekse:
    2.951
    Erstellt: 27.01.17   #5
    wahrscheinlich, aber nicht für Fender-Mexico.
    ...
    aber danke für den link!
     
  6. stonarocka

    stonarocka Registrierter Benutzer

    Im Board seit:
    03.04.11
    Zuletzt hier:
    17.06.18
    Beiträge:
    4.054
    Ort:
    ...nahe Kufstein
    Zustimmungen:
    1.484
    Kekse:
    4.912
  7. siebass

    siebass Registrierter Benutzer

    Im Board seit:
    17.10.11
    Zuletzt hier:
    19.06.18
    Beiträge:
    1.698
    Zustimmungen:
    459
    Kekse:
    2.951
    Erstellt: 27.01.17   #7
    achtung, technischer hinweis:
    Erforderliche Android-Version 5.0 oder höher
    schade!
     
Die Seite wird geladen...

mapping