Anschlussfrage zum Phonic MU 802

von manholduprec, 12.08.06.

  1. manholduprec

    manholduprec Registrierter Benutzer

    Im Board seit:
    12.08.06
    Zuletzt hier:
    26.02.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.08.06   #1
    Hi,

    Sind gerade dabei uns ein Homerecording Studio aufzubauen, haben jedoch grosse
    Probleme mit dem richtigen Anschluss.

    Hier mal eine Liste unsers Equipments:

    - Creative Labs Audigy 2 ZS Karte
    - Phonic Mu 802 Mischpult
    - Verstärker
    - Boxen
    - AT3035 Mikrofon
    - Sony Kopfhörer (geschlossen)

    Leider kommen wir auf keinen grünen Zweig mit der Verkabelung so das wir
    während dem Aufnehmen, gleichzeitig den Beat über die Kopfhörer sowie
    unsere Stimme hören.

    Wenn jemand Zeit und lust hätte wärs cool wenn jemand einen kleinen Plan
    für die richtige Verkabelung schreiben könnte. Wir drehen hier langsam durch :-)

    hier ist mal ein plan wie ich mir das gedacht habe, stimmt das soweit?

    [​IMG]
     
  2. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 12.08.06   #2
    Also eigentlich stimmt das alles soweit! Man könnte evtl. noch statt dem MAIN OUT den 2TK OUT (also das Gegenstück zum 2RTN) verwenden, sollte sich aber nix schenken.

    Ihr müsst beim Monitoring unterscheiden, es gibt da ja einige Möglichkeiten.

    Ihr könnt direkt über das Pult abhören, dabei entweder nur die eingehenden Signale (also Gesang in diesem Fall) oder den 2RTN. In letzterem Fall hört ihr das Signal, das durch den Rechner bzw. die Soundkarte zurückkommt. Wenn hier das Mikro nicht drauf ist, liegt ein Routingfehler am Pult vor. D.h. der Mikrokanal muss auf jedenfall auf den MAIN OUT geschaltet werden. In eurem konkreten Fall könnt ihr da aber ja nix falsch machen, gibt ja kein Kanalrouting...

    Im Bereich des PC gibt es dann idR noch das sog. Hardwaremonitoring, d.h. die Signale die eingehen werden nicht erst durch die Aufnahmesoftware (welches ist das eigentlich?) geschickt, sondern von der Soundkarte direkt wieder zurück ans Pult geschickt (2RTN). Daher auch der Name.
    Relevant sollte für euch aber wohl eher der erste Fall sein.

    Gibt es denn ein konkretes Problem, oder wollt ihr einfach nur sicher gehen? Der "grüne Zweig" sagt mir jetzt nicht, ob es euch nur ums Verständnis geht oder wirklich was mit dem Monitoring nicht stimmt :)

    EDIT: Was ich hier 2TK OUT nenne, heißt hier im konkreten Fall "Rec Out".
    Wenn du es so verkabelst wie auf deinem Plan, sollte durch einen Druck auf "TO CTRL RM" eigentlich alles passen, dann wird das 2RTN Signal auf die Monitore bzw. den Kopfhörer ausgegeben.
    Die Funktion "TO MAIN L-R" würde zB Sinn machen, wenn man eine Einspielung vom PC einblenden will. Dann fungiert der 2TK quasi wie ein weiterer Eingangskanal. Andere Möglichkeit: man hat die Abhöre nicht am CTRL RM OUT hängen, sondern am Main. Dann müsste man statt "TO CTRL RM" eben den "TO MAIN L-R" wählen.
     
  3. manholduprec

    manholduprec Threadersteller Registrierter Benutzer

    Im Board seit:
    12.08.06
    Zuletzt hier:
    26.02.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.08.06   #3
    danke erstmal für die antwort.

    wir benutzen übrigens cubase sx3 für die aufnahme. ja haben das jetzt nach dem obigen plan verkabelt, scheint jetzt auch alles soweit zu funktionieren. das einzigste problem das wir haben ist das die aufnahme super leise ist.

    beat vom pc u. stimme im kopfhörer in der booth passt alles, wie gesagt nur im pc ist die
    aufnahme leise, egal ob wir da jetzt noch das rec. volume hochdrehen oder am mixer rumstellen...ändern sich leider nix :(
     
  4. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 12.08.06   #4
    Welche Soundkarte?
    In den Windowseinstellungen die Lautstärke checken bwz. in den Treibern der Karte.

    Wenn am Pult der Pegel stimmt kann es nur daran liegen.
     
  5. manholduprec

    manholduprec Threadersteller Registrierter Benutzer

    Im Board seit:
    12.08.06
    Zuletzt hier:
    26.02.07
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.08.06   #5
    Hier mal eine Liste unsers Equipments:

    - Creative Labs Audigy 2 ZS Karte
    - Phonic Mu 802 Mischpult
    - Verstärker
    - Boxen
    - AT3035 Mikrofon
    - Sony Kopfhörer (geschlossen)

    ===

    ja glaube nicht dass das daran liegt. werde wohl mal am montag in den
    musik service rennen u. die totfragen :-) dank dir aber erstmal!
     
  6. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 13.08.06   #6
    Das Problem sollte ansich in der Doku von Cubase/der Soundkarte ausreichend beschrieben sein und sich daher leicht lösen lassen, da musst du nicht extra zum Musik Service rennen.
     
Die Seite wird geladen...

mapping