Attax 200 auf Box

von Lum, 06.05.05.

  1. Lum

    Lum Registrierter Benutzer

    Im Board seit:
    05.05.05
    Beiträge:
    2.695
    Zustimmungen:
    1.055
    Kekse:
    17.788
    Erstellt: 06.05.05   #1
    (Ich verschieb das mal hierher, ist vom "Behringer Boxen" Thread)

    Hmm noch ne Frage.

    Ich habe an meinem Attax 200 (Hat insgesamt 240W) 2 100w-Ausgänge mit 4 Ohm.
    Die Behringer-Box zB hat Stereo 8 Ohm Eingänge und Mono 16. (Die B412S davon für 300 Euro hat 8Ohm Stereo und 8 Ohm Mono, wohl anders verschaltet).

    In dem Handbuch vom Attax ist angegeben : an 4 Ohm = 2x120W
    an 8 Ohm = 2x90W.

    Gibt das Probleme, hat da jemand Erfahrung?

    P.s. da (zB) der Behringer eine Belastbarkeit von 400W hat, könnte man diesen nicht umpolen, damit man auf die 4 Ohm kommt? Dann könnte man nämlich die volle Power des TopTeils reinjagen.
     
  2. Slaughthammer

    Slaughthammer Registrierter Benutzer

    Im Board seit:
    03.11.04
    Zuletzt hier:
    28.01.16
    Beiträge:
    1.303
    Ort:
    Leer, Ostfriesland
    Zustimmungen:
    1
    Kekse:
    554
    Erstellt: 06.05.05   #2
    das kommt drauf an ob da 16ohm oder 4ohm lautsprecher drin sind. wenn du 16er hast, kannst du alle 4 parallel schalten, dann hättest du ein mal 4ohm. wenn du 4er hast, kanns du jeweils 2 in reihe und die beiden stränge dann parallel verdrahten, das sind dann auch 4ohm.
     
  3. Lum

    Lum Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.05
    Beiträge:
    2.695
    Zustimmungen:
    1.055
    Kekse:
    17.788
    Erstellt: 06.05.05   #3
    Es sind 4-Ohm-Boxen, aber gut werds mir merken :-) Danke.
     
  4. diazepam

    diazepam Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    20.10.13
    Beiträge:
    873
    Ort:
    Siegen
    Zustimmungen:
    1
    Kekse:
    547
    Erstellt: 07.05.05   #4
    Was genau hast du denn vor?
     
  5. Lum

    Lum Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.05
    Beiträge:
    2.695
    Zustimmungen:
    1.055
    Kekse:
    17.788
    Erstellt: 07.05.05   #5
    Hat sich erledigt, hab mir nun eine Line6-Box gekauft, welche sowohl 4 als auch 16 Ohm hat.
     
  6. diazepam

    diazepam Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    20.10.13
    Beiträge:
    873
    Ort:
    Siegen
    Zustimmungen:
    1
    Kekse:
    547
    Erstellt: 07.05.05   #6
    Jedenfalls berechnen sich die 4 Ohm Mindestimpedanz, die da angegeben sind aus zwei parallel geschalteten 8 Ohm! Das heisst, dass du mindestens 8 Ohm pro Anschluss haben musst!
     
  7. Lum

    Lum Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.05
    Beiträge:
    2.695
    Zustimmungen:
    1.055
    Kekse:
    17.788
    Erstellt: 07.05.05   #7
    Ne, habe 2 mal einen 4 Ohm Ausgang (im Prinzip 2 MOno-Ausgänge) mit 100W jeweils.

    Habe nunLine 6 Cab 412S-T , Und der hat genau das was ich brauch ( entweder 2 mal 4 oder 2 mal 8 Ohm Stereo, und 16 oder 2 Ohm Mono).

    Da ich den Attax eh nur Stereo betreiben kann, basst das ganz gut :-).
     
  8. diazepam

    diazepam Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    20.10.13
    Beiträge:
    873
    Ort:
    Siegen
    Zustimmungen:
    1
    Kekse:
    547
    Erstellt: 08.05.05   #8
    So wie ich das in der Anleitung verstanden habe, sind es 2 mal 8 Ohm...
     
  9. Lum

    Lum Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.05
    Beiträge:
    2.695
    Zustimmungen:
    1.055
    Kekse:
    17.788
    Erstellt: 08.05.05   #9
    Nojo es steht sogar nochmal hinten aufm TopTeil drauf =).
     
  10. diazepam

    diazepam Registrierter Benutzer

    Im Board seit:
    27.09.04
    Zuletzt hier:
    20.10.13
    Beiträge:
    873
    Ort:
    Siegen
    Zustimmungen:
    1
    Kekse:
    547
    Erstellt: 08.05.05   #10
    aso, ich dachte, du haettest den Combo
     
Die Seite wird geladen...

mapping