Box kaputt !?!

  • Ersteller ChrisWee
  • Erstellt am
C
ChrisWee
Registrierter Benutzer
Zuletzt hier
17.03.05
Registriert
20.07.04
Beiträge
16
Kekse
0
Ja hallo!

Ähm, also ich habe ein Problem, und das ist folgendes:
Wir haben mit unserer Band dieses Equipment:
Mischer: Yamaha MG 16/4
Endstufe: t.amp 1400
Boxen: 2x HK AUDIO RS122M POWERWORKS (link)
(bitte keine Kommentare zur Qualität der genannten Komponenten... die sind nunmal da!)
Bis jetzt lief alles gut, doch letzten Freitag mußte ich feststellen, daß aus der einen Box nichts mehr rauskommt (nur ganz, ganz, ganz leise). Ich bin mir ziemlich sicher, daß es an der Box liegt, da ich die Kabel und die Boxen schonmal getauscht hatte und die andere Box mit dem Kabel der defekten an dem Anschluß der defekten Box funktioniert.
Meine Fragen sind nun:
- Kann ich die noch geltende Garantie nutzen?
- Ist die Box überhaupt wirklich defekt?
- Kann ich die Box reaprieren?

Danke im Voraus.
 
Eigenschaft
 
Biertrinker
Biertrinker
Registrierter Benutzer
Zuletzt hier
07.07.08
Registriert
27.08.04
Beiträge
15
Kekse
0
Ort
Waldkraiburg
Wir hatten auch mal so ein ähnliches Problem mit der Box. Aber da war b ei uns der Hochtöner irgendwie kaputt. Wir haben des dann provisorisch mit ner Tube Sekndenkleber gefixt aber schlussendlich mussten wir doch neue Hochtöner kaufen.
Wenn der Hochtöner kaputt ist müsstest du aber noch was hören aus der Box auch wenns nur die tiefen Frequs sind.

Garantie: Wenn ihr da kein Bier oder sowas neigeschüttet habt gilt die Garantie sicherlich noch wenn du die darauf hast.
 
Witchcraft
Witchcraft
R.I.P. exMOD
Ex-Moderator
Zuletzt hier
25.08.17
Registriert
19.08.03
Beiträge
6.720
Kekse
18.140
Ort
NRW
daß aus der einen Box nichts mehr rauskommt (nur ganz, ganz, ganz leise)

Kommt aus dem Bass und dem Hochtöner noch was raus, wenn auch nur leise ?
 
C
ChrisWee
Registrierter Benutzer
Zuletzt hier
17.03.05
Registriert
20.07.04
Beiträge
16
Kekse
0
Hm, bin ich nicht ganz sicher... Würde sagen Hochtöner auf jeden Fall... Tieftöner glaub ich, eher nicht (ist ziemlich leise und klingt, als ob man Musik über einen Kopfhörer laufen läßt und diesen 2 Meter entfernt auf einen Tisch legt)
 
Werner
Werner
Registrierter Benutzer
Zuletzt hier
24.11.21
Registriert
15.10.03
Beiträge
680
Kekse
1.954
Ort
Ruhrgebiet
ChrisWee schrieb:
Hm, bin ich nicht ganz sicher... Würde sagen Hochtöner auf jeden Fall... Tieftöner glaub ich, eher nicht (ist ziemlich leise und klingt, als ob man Musik über einen Kopfhörer laufen läßt und diesen 2 Meter entfernt auf einen Tisch legt)
Klingt, als ob der Basstöner durch ist. Ohne Gewähr. Garantie auf Lautsprecher ist immer so eine Sache, weil die meistens (fast immer) verheizt werden. Sprich einfach mal mit Thomann.
 
C
ChrisWee
Registrierter Benutzer
Zuletzt hier
17.03.05
Registriert
20.07.04
Beiträge
16
Kekse
0
also, bier haben wir nicht reingeschüttet ;)

ich werde mich einfach mal an thomann und hk audio wenden und fragen, wie's mit der garantie ausschaut.
danke für die schnellen antworten
 
akustik-line
akustik-line
Registrierter Benutzer
Zuletzt hier
01.02.14
Registriert
09.12.04
Beiträge
439
Kekse
511
Ort
Osterode am Harz
also bei thomann is das kein problem mit Garantie. Hab nämich schon mal 2 subs die eigendlich 600watt aushalten sollen mit na t-amp 1400 geschrotet, wie weis ich nicht, jedenfals hab ich die eingeschickt, und es stellte sich raus, dass die Bassmembran voll im eimer wa, zwa geht jetzt die intigrierte frequenzweiche der boxen nicht mehr, seid dem dei bei thomann waren, aber de nutze ich so oder so nicht. aber sonst is thomann doch sehr zuverlässich und sehr schnell mit ihren Reperaturen. meine Boxen hatte ich nach 2,5 Wochen wieder zu hause stehen. Also wenn noch Garantie drauf is, schick ein, die werden das normalerweise ohne zu meckern repairern. Ruf aber da vorher an, und las dir freewai Aufkleber schicken damit du nix bezahlen musst:D

gruß
volker
 

Ähnliche Themen


Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben