Box zu leise?

von TandoriChicken, 19.04.05.

  1. TandoriChicken

    TandoriChicken Registrierter Benutzer

    Im Board seit:
    17.01.05
    Zuletzt hier:
    15.08.06
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.04.05   #1
    Moin,
    Also ich hab mir gestern ne Endstufe und ne Box besorgt und zwar
    [font=tahoma,arial,helvetica][size=-1][font=Tahoma,Arial][size=-1][font=verdana,tahoma,arial,helvetica][size=-1]
    COMMUNITY MVP-15HO MVP II-SERIE
    [/size][/font][/size][/font][/size][/font][font=tahoma,arial,helvetica][size=-1][font=verdana,tahoma,arial,helvetica][size=-1]T.AMP TA1400 II


    Wobei die Endstufe sicherlich leicht überdeminsioniert ist, aber die hatten leider im mom keine kleinere ^^

    Naja aufjedenfall wollt ich das ding gestern mal ausprobieren hab hinter mein Mikro ne Vorstufe gesteckt dann von da per Klinke in die Endstufe und von da dann per ??speak on?? in die Box. Soo dann erstmal die Vorstufe bis zum Anschlag aufgedreht und dann die Endstufe bis ungefähr 3/4 Nur leider war es "relativ" leise!? Und hinten hat schon das rote licht für "Saftey activated"(odersowas ;D) aufgeleuchtet.


    Hat da wer nen Plan was ich da vllt falsch gemacht hab?


    Tschööö
    Danke
    Tandori
    [/size][/font][/size][/font]
     
  2. DI-Box

    DI-Box Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    19.09.13
    Beiträge:
    1.489
    Ort:
    OL
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 19.04.05   #2
    Du hast die falsche Box gekauft :(
    Die Endstufe ist doch prima!

    Welche Vorstufe benutzt du denn?
    Welches Mikro?

    Probier mal, CD drüber laufen zu lassen...
    Wenns nicht hilft!
    Einpacken, zurückschicken...
    OLi
     
  3. TandoriChicken

    TandoriChicken Threadersteller Registrierter Benutzer

    Im Board seit:
    17.01.05
    Zuletzt hier:
    15.08.06
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.04.05   #3
    Moin,
    Aalso die Box hat sich für mich beim probehören ganz gut angehört :/ und sie war auch um einiges lauter!? Was für eine hät ich denn bis 248€ kaufen sollen?

    Als Vorstufe hab ich [font=tahoma,arial,helvetica][size=-1][font=Tahoma,Arial][size=-1][font=verdana,tahoma,arial,helvetica][size=-1]MILLENIUM MIC 1 und als Mikro das SM Shure 57

    Tschööö
    Tandori

    [/size][/font][/size][/font][/size][/font]
     
  4. DI-Box

    DI-Box Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    19.09.13
    Beiträge:
    1.489
    Ort:
    OL
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 19.04.05   #4
    Für 290€ wird die Yamaha SM 12 empfohlen.
    Ausserdem war das eher ironisch gemeint, weil ich die Box nicht kenne...
    Und da werd ich kein Urteil abgeben, auch wenn der SPL etwas mickrig scheint.
    Den Preamp kenn ich leider nicht, deshalb kann ich auch da nix sagen :(
    Ausserdem wirds ohne Mischer schwierig, CD einzuspielen
    Ciao
    Oli
     
  5. TandoriChicken

    TandoriChicken Threadersteller Registrierter Benutzer

    Im Board seit:
    17.01.05
    Zuletzt hier:
    15.08.06
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.04.05   #5
    Hmm naja also vllt hab ich das auch nur irgendwie unterschätzt, und mir kams nur so leise vor weil der Rest so laut war!? Aber ich denk eigentlich schon das man mit 126db schon relativ gut gegen ein Schlagzeug und nen Halfstack mit 50 watt topteil ankommen sollte oder!?
     
  6. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 19.04.05   #6
    Ich denke mal dein Mic 1 bringt nicht genug Pegel um die Endstufe voll aus zusteuern.
     
  7. btb

    btb Registrierter Benutzer

    Im Board seit:
    02.02.04
    Zuletzt hier:
    7.12.16
    Beiträge:
    597
    Ort:
    Mülheim an der Ruhr
    Zustimmungen:
    19
    Kekse:
    532
    Erstellt: 20.04.05   #7
    was hast Du mit dem Micro gemacht? gesungen? Wenn ja, mit welchem Abstand zum Mic? Das SM 57 ist nun wirklich nicht für Gesang geeignet, braucht einen guten Schalldruck damit was rauskommt. Versuchs mal mit 'nem anderen Micro, zum testen reicht ein 10€ Gesangsmicro...

    hab was vergessen: welchen Klinkenausgang hast Du genommen? da seh ich nur den für den Kopfhörer... versuchs mal mit 'nem XLR Kabel!
     
  8. elkulk

    elkulk Bass-Mod & HCA Bass/Elektronik Moderator HCA

    Im Board seit:
    07.03.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    10.529
    Ort:
    Rhein-Main
    Zustimmungen:
    1.419
    Kekse:
    60.306
    Erstellt: 20.04.05   #8
    Das find ich merkwürdig.
    Wo und wie ist das Boxenkabel angeschlossen? Kannst Du es mal mit einem anderen passenden Kabel probieren?
     
  9. TandoriChicken

    TandoriChicken Threadersteller Registrierter Benutzer

    Im Board seit:
    17.01.05
    Zuletzt hier:
    15.08.06
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.04.05   #9
    Hmmm also wie gesagt ich hab diese Speakon Kabel benutzt in die endstufe gesteckt, dann nen stück gedreht bis es geklackt hat und das selbe dann halt auch bei der box!?Is so nen 10m Speakon Kabel von Thomann, ham sie mir halt
    dazu geschenkt.

    Wegen dem Mikro, ich werds mal mit unserem billig gesangsmikro probieren. Aber wenn das SM 57 soviel Druck braucht, kann ich damit dann überhaupt ne akkustik gitarre abnehmen?!


    Wegen dem XLR Kabel, dass müsste aber dann nen doppel female(oder male weiß nicht mehr so genau *g+) sein!? Gibs sowas überhaupt?Achja ich hab nen XLR auf Klinke Kabel benutzt
     
  10. DI-Box

    DI-Box Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    19.09.13
    Beiträge:
    1.489
    Ort:
    OL
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 20.04.05   #10
    Also das Kabel klingt gut!
    Der Vorverstärker müsste doch einen Ausgang (male), die Endstufe female!
    Also ein normales Mic-Kabel!
    Vielleicht hängt das Problem einfach an der Verkabelung:
    Mikro -> XLR-Kabel -> Preamp -> XLR-Kabel -> Endstufe -> Speakon-Kabel -> Box
    einfach vorne anfangen, dann dürfte es kein Problem geben, dass du die Kabel falschrum reinmachst :)
    Viel Glück
    Oli
     
  11. btb

    btb Registrierter Benutzer

    Im Board seit:
    02.02.04
    Zuletzt hier:
    7.12.16
    Beiträge:
    597
    Ort:
    Mülheim an der Ruhr
    Zustimmungen:
    19
    Kekse:
    532
    Erstellt: 20.04.05   #11
    geht schon (wenn Du's reinlegst :p ), wird aber nicht sonderlich laut werden. Ich bevorzuge für Akustik ein C 1000 von AKG (Kondensatormic)
     
  12. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 20.04.05   #12
    Hi
    Dachte auch erst wie Rockopa, dass der Preamp zu wenig Pegel bringt.
    Aber wenn die Endstufe schon Safety anzeigt, duerfte wohl doch genug Pegel an der Endstufe ankommen. Sehr wahrscheinlich fehlen dem Signal
    aber die Frequenzanteile, die bei der Stimme die Lautstaerke und Sprachverstaendlichkeit ausmachen. Hoehen und evtl. hohe Mitten.
    Das Sm57 ist ein Gitarrenmicro, aber auch ein dynamisches Gesangsmikro liefert ohne Klangregelung kein brauchbares Signal.
    Du wirst so oder so um einen kleinen Mischer nicht herumkommen.
    Einen Behringer Eurorack gibts um die 50 EUR. Den UB802 z.B.
    Der haette alles was du brauchst neben 2 Microeingaenge mit Phantomspeisung auch 6 Lineeingaenge,Phones, Monitor, Tape out ...
    Und nicht zu vergessen einen AUX Weg, an dem du ein Hallgeraet einschleifen kannst, sowie eine kleine LED Pegelanzeige.
    (Der Zweck dieses Mic1 Preamp ist mir wegen den symetrischen Ausgaengen bischen ein Raetsel )
    Egal welchen Mixer du dir zulegst:
    Die billigen Teile haben meist nur Klinkenausgaenge. Die sind aber stereo und
    daher trotzdem symmterisch. Musst Dir also ein Stero Klinke auf XLR Kabel besorgen. Mit Mono Klinke auf XLR verschenkst du 6 dB und damit 3/4 der Leistung deiner Endstufe. ( Ich weiss nicht unbedingt :-)
    ... 126 dB ist ueber der Schmerzgrenze.
    96 dB etwa Discolautstaerke.
    ... Willst du die Box nur fuer Gesang nutzen ?
    Dann ist der 15 er Bass ueberdimensioniert.
    ciao
     
  13. DI-Box

    DI-Box Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    19.09.13
    Beiträge:
    1.489
    Ort:
    OL
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 20.04.05   #13
    Der Zweck des Preamps ist, ein Mikrosignal, dass über XLR reinkommt auf Linesignal zu verstärken, dass dann über XLR rausgeht.
    Die Behringermixer haben übrigens keine symmetrischen Klinkenausgänge!
    Die Klinkenausgänge bei Behringer sind alle unsymetrisch, die großen Modelle haben dann stattdessen sym. XLR-Ausgänge!
    Meine Empfehlung wäre daher der Yamaha 10/2-Mischer, den ich auch hab, für 104€
    Wieso verschenkt er denn sechs db?
    Er hat dann den halben Pegel also -3db, oder???
    Lasse mich aber gerne belehren
    Wie kommst du zu der Aussage, 96 db sei Discolautstärke?
    Oli
     
  14. richy

    richy HCA Soundprogrammierung HCA

    Im Board seit:
    12.10.04
    Zuletzt hier:
    2.05.12
    Beiträge:
    2.384
    Zustimmungen:
    43
    Kekse:
    3.169
    Erstellt: 20.04.05   #14
    > Der Zweck des Preamps ist, ein Mikrosignal, dass über XLR reinkommt auf
    > Linesignal zu verstärken, dass dann über XLR rausgeht.

    Yepp :-) Aber in dem Fall waere ne Klinke als Ausgang doch zweckmaessiger ?
    Ansonsten kommt jemand noch auf die Idee und steckt das Teil direkt in ne Endstufe. *laester. Oder gar den Mic Eingang eines Mixers ?

    In Betriebsanleitung gugg ...
    Tatsaechlich der UB802 hat symetrische Line Eingaenge aber die Main-Out sind Monoklinke. Doch eher nur was fuer zuhause.

    Auf Daschenrechner gugg ...
    20*log(2)=6.0205 ... (dB)
    (-) 3 db waere doppelte / (halbe) Leistung
    Aber der Pegel ist ja auf eine Referenzspannung bezogen 775 mV oder so.
    Also 6dB ? Bin mir fast sicher.

    Ich hab selber zuhause nen UB802. Bei einem Headroom von +6 dB klippt
    der teilweise schon. Bei 0dB blieben von der schoenen Endstufe mit dem
    Behringer also wirklich nur um die 100 Watt pro Kanal. Oder ?
    Fazit fuer nicht Dezibelisten:
    .... Also doch lieber nen YAMAHA.

    > Wie kommst du zu der Aussage, 96 db sei Discolautstärke?

    War frueher so ein Richtwert: Auf der Discotanzflaeche 90-100dB
    Kann mir aber vorstellen, dass das heute in den Tecno Discos grade mal
    fuer die Beschallung der Ruheraeume reicht :-)

    Aber im ernst. 96 dB ist recht laut !
    Wenn der Drummer und Gitarrist reinrotzen wie bloed.
    Hmm ... leiser spielen waere die einfachste und gesuendeste Loesung.

    Wenn alles richtig verkabelt ist (safety leuchtet ja),
    denke ich Tandoris Prob liegt aber auch
    a) am Micro aber vor allem zusammen mit
    b) an der fehlenden Klanregelung.
    Aus dem SM57 kommt eben nur muffel muffel...
    Der Kampf in der Rock Musik dreht sich ja um die Mitten, so 4 kHz.
    Gegen Snare Becken und Zerrgitarre, (auch schon bei 50 Watt) hast du
    da als Saenger ohne EQ keine Chance.
    Hey jetzt weiss ich auch warum die beim Death Metal so im Tieftonbereich rumgrunzen. Ganz schoen raffiniert :-)

    Vielleicht sollte Tandori mal schreiben was er denn ueberhaupt so vor hat.

    ciao
     
  15. TandoriChicken

    TandoriChicken Threadersteller Registrierter Benutzer

    Im Board seit:
    17.01.05
    Zuletzt hier:
    15.08.06
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.04.05   #15
    Moin,
    Erstma nen riesen Dankeschön für die vielen Tipps.
    Jo also nen Mischpult werden wir uns sowieso zulegen, da wir ja noch Klavier und Akkustik Gitarre darüber laufen lassen wollen, deswegen auch die 15er Box
    Tschööö
    Tandori
     
  16. DI-Box

    DI-Box Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    19.09.13
    Beiträge:
    1.489
    Ort:
    OL
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 20.04.05   #16
    Eigentlich müsste ein Mikrofonverstärker das ganze doch auf Linesignal bringen, also man müsste direkt in die Endstufe gehen können, oder?
    Was ist sonst der Sinn davon...? Allerdings gibt es ja zwei unterschiedliche Linepegel -10dbu und +4dbu. Vielleicht liegts daran...
    Das schafft selbst die Samson RS 12 in einem Meter Entfernung bei weniger als einem Watt! Sorry, aber sooo laut kann das also nicht sein.

    dito.

    Oli
     
  17. elkulk

    elkulk Bass-Mod & HCA Bass/Elektronik Moderator HCA

    Im Board seit:
    07.03.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    10.529
    Ort:
    Rhein-Main
    Zustimmungen:
    1.419
    Kekse:
    60.306
    Erstellt: 20.04.05   #17
    Wenn die Endstufe im safety-Modus ist, kann imho folgendes vorliegen:

    (Bitte korrigiere mich einer, wenn ich jetzt falsch denke.)

    • Entweder ist der Lautstärkepegel zu hoch, d. h. die Endstufe ist am Clippen. Dann kann aber das Signal am Eingang der Endstufe nicht zu gering sein.
    • Oder eine Schutzschaltung hat aus einem anderen Grund angesprochen: Z.B. Kurzschluss oder zu geringe Impedanz am Lautsprecherausgang, Überhitzung etc.. Überhitzung könnte Folge von zu hoher Dauerleistung sein (auch in diesem Fall sollte genug Signal am Eingang anliegen, sonst gäbe es ja nichts zu verstärken). Kurzschluss könnte von einem Kabeldefekt oder sonst einem Defekt (z. B. der Box) stammen. Deswegen mal mit anderem Boxenkabel und anderer Box testen.
     
  18. TandoriChicken

    TandoriChicken Threadersteller Registrierter Benutzer

    Im Board seit:
    17.01.05
    Zuletzt hier:
    15.08.06
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.04.05   #18
    Ähhm nicht die Endstufe is im Saftey Modus sondern die Box.

    Und wie gesagt was ich damit machen will, is akkustik gitarre gesang und ab und zumal nen Klavier drüberlaufen zulassen. Deswegen müssen wir uns sowieso nen Mischpult kaufen...
     
  19. DI-Box

    DI-Box Registrierter Benutzer

    Im Board seit:
    25.12.04
    Zuletzt hier:
    19.09.13
    Beiträge:
    1.489
    Ort:
    OL
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 20.04.05   #19
    Oh, das macht die Sache schwieriger...

    Vor allem, wenn es nicht zuu laut war...
    Das spricht dafür, dass die Box doch kaputt ist, anders kann ichs mir nicht erklären.
    Schließlich sollte da schon ordentlich was rauskommen.
    Vllt kommen ja noch konstruktivere Tipps :(
    Oli
     
  20. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 20.04.05   #20
    Muss ich das jetzt verstehen.
    An der Box ist eine LED dranne,die anzeigt Saftey Modus?
    Hast DU an den Mic1 überhaupt ein Netzteil dranne?
     
Die Seite wird geladen...

mapping