Bridge hängt weit raus!

von miau!!, 17.05.06.

  1. miau!!

    miau!! Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.05.06   #1
    Mahlzeit,

    Ich brauche Hilfe..
    also mir ist gerade aufgefallen ,dass die Bridge bei meiner GSA60 stark aus dem Korpus ragt ist das normal? Wenn nicht was ist die Ursache?
    (Saiten zu straff? Hals krumm etc ... )

    Soll ich eventuell noch ne Feder reinspannen?

    Danke im Voraus


    Kreetz, Miau
     
  2. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    4.888
    Ort:
    Immendingen
    Zustimmungen:
    684
    Kekse:
    23.911
    Erstellt: 17.05.06   #2
    Du meinst, das Vibrato steht in Richtung Hals hoch? Dann ist die Saitenspannung zu hoch im Veirgleich zur Spannung, der Federn des Vibratos. Ich denke mal, du hast dickere Saiten aufgezogen oder?
    Du hälst den Wammy Bar so, dass das Vibrato parallel zum Korpus schwebt. Dann stimmst du so die Gitarre ungefähr. Jetzt lässt du den Wammy los, öffnest das Vibratofach und ziehst die Schrauben soweit an, dass das Vibrato wieder parallel zum Korpus schwebt. Ist der Einstellbereich der Federn zu gering, muss eine weitere hinein. Jetzt noch feinstimmen und das Ganze sollte passen.
    Durch den erhöhten Saitenzug muss wahrscheinlich auch der Hals neu eingestellt werden.
     
  3. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.05.06   #3
    Danke,

    Ist glaube nen 10Satz von Daddario meine Earnie Balls sind noch net angekommen da hat mir nen Kumpel ne Packung gegeben... naja werd das mal so machen wie du gesagt hast Danke!
     
  4. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    4.888
    Ort:
    Immendingen
    Zustimmungen:
    684
    Kekse:
    23.911
    Erstellt: 17.05.06   #4
    Ok, dann ist die Ursache klar. Ibanez hat .009er als Werkssaiten drauf, ich hatte das gleich Problem, als ich auf .010er gewechselt bin. Das ist zwar ein bisschen ein Gedulsspiel mit dem Stimmen, aber du schaffst das schon.
     
  5. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.05.06   #5
    Sry, Irgendwie stell ich mich total doof heute.... welche Schrauben denn im Vibratofach?
    Da wo die Federn dran sind?
     
  6. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    4.888
    Ort:
    Immendingen
    Zustimmungen:
    684
    Kekse:
    23.911
    Erstellt: 17.05.06   #6
    Genau, die, mit der diese Metallkralle, an der die Federn hängen, in den Korpus geschraubt ist. Sollten 2 ganz normale Kreuzschrauben sein. Wenn du die reinschraubst, zieht es quasi das Vibrato wieder Richtung Korpus.
     
  7. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 17.05.06   #7
    Muss das Vibrato dann ganz paralell zum Korpus sein oder Hebt das schon ein bisschen ab (nachdem vorgang)
     
  8. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    4.888
    Ort:
    Immendingen
    Zustimmungen:
    684
    Kekse:
    23.911
    Erstellt: 18.05.06   #8
    Es sollte ganz parallel zum Korpus sein, damit Bendings in beide Richtungen gut möglich sind und es nicht im Weg ist. Wenn es noch abhebt, müssen dei Schrauben weiter rein oder eine weitere rein, wenn sie schon ganz drin sind.
    Ein paar Grad Abweichnugn sind natürlich kein Problem.
     
  9. [E]vil

    [E]vil Registrierter Benutzer

    Im Board seit:
    16.11.03
    Beiträge:
    11.438
    Ort:
    Odenwald
    Zustimmungen:
    663
    Kekse:
    14.423
    Erstellt: 18.05.06   #9
    hat die gsa 60 überhaupt n frei schwebendes trem? sieht mir nich so aus... sollte das wirklich nich der fall sein, muss das trem auf dem korpus aufliegen. kann also ruhig n bisschen mehr spannung (federseitig) vertragen.
     
  10. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    4.888
    Ort:
    Immendingen
    Zustimmungen:
    684
    Kekse:
    23.911
    Erstellt: 18.05.06   #10
    Also meine Gitarre hat das gleiche Vibrato, wieso sollte Ibanez das bei einer Gitarre schwebend montieren und bei der anderen aufliegend?
    Daher bin ich davon ausgegangen, dass es bei der GSA auch so ist, wenn dem nicht so ist, sollte uns das der Threadsteller mitteilen.
     
  11. miau!!

    miau!! Threadersteller Registrierter Benutzer

    Im Board seit:
    06.04.06
    Zuletzt hier:
    24.08.14
    Beiträge:
    265
    Ort:
    Sundern/Sauerland
    Zustimmungen:
    0
    Kekse:
    15
    Erstellt: 18.05.06   #11
    Mahlzeit,

    Ja das ist schon richtig die GSA und die GRG von dir hat das selbe Vibrato ..
    Hast ja ne GRG170 oder?

    Werd gleich nochmal alles machen!
     
Die Seite wird geladen...

mapping