Buchse im Eimer?

von coolbit, 07.07.08.

  1. coolbit

    coolbit Registrierter Benutzer

    Im Board seit:
    04.07.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    39
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.07.08   #1
    Hi Leutchen,

    seit vergangenen Donnerstag hat die Bassistenfamilie ein weiteres Mitglied :D
    Vor meinem Kauf habe ich diverse Musikgeschäfte in meiner Stadt abgeklappert und bin dabei auf einen Squier Affinity P-Bass gestoßen, der mir sofort gefallen hat (klanglich wie optisch). Da ich allerdings den Fender SQ Pete Wentz P-Bass wollte (vom Design und vom Review her) und kein Musikgeschäft mir ein ordentliches Angebot gemacht hat, habe ich mein komplettes Set beim großen T bestellt (Tasche, Combo, Bass, etc.). Das Zeug kam wie gesagt am Donnerstag und ich natürlich voller Vorfreude alles vorsichtig ausgepackt und zusammengestöpselt. Combo an, Mute aus, Regler am Bass aufgedreht: *BRUUUUMM*
    Zuerst dachte ich, ich hab ne Brummschleife. Kann ja aber eigentlich nicht sein. Dachte: vielleicht liegts an der Steckdose. Mehrere Dosen - gleiches Ergebnis. Außerdem knackte es immer so komisch, wenn ich am Kabel rüttelte (aber nicht wenn ich das am Stecker tat...) Dann hab ich am Samstag mal meine Anlage mit der Combo verbunden (mit dem Gitarrenkabel) um die Probe aufs Exempel zu machen. Ergebnis: kein Brummen auf der Combo, nur das normale leise Rauschen des Topteils.
    Die Mutter an der Buchse des Basses lässt sich nicht ordentlich festschrauben. Die Vermutung liegt nahe, dass die Störgeräusche dort entstehen. Werde das heute Abend nochmal mit einem anderen Kabel gegenchecken.

    Was gäbe es denn für Möglichkeiten das Problem zu beheben? Klar die einfachste wäre zurückschicken und Ersatzinstrument bekommen - aber ich will ehrlich gesagt nicht mehr auf meinen geliebten Bass verzichten ;). Wie aufwendig bzw. teuer kommt denn der Tausch der Buchse?

    Danke schonmal für eure Antworten.

    coolbit
     
  2. skape

    skape Registrierter Benutzer

    Im Board seit:
    27.03.06
    Zuletzt hier:
    15.09.14
    Beiträge:
    567
    Ort:
    Nord NRW
    Zustimmungen:
    8
    Kekse:
    1.743
    Erstellt: 07.07.08   #2
    Wieso willst du für Fehler von anderen zahlen?
    Vllt. mal zu nem Gitarrenbauer in der Nähe gehen und das beurteilen lassen und wenn der sagte, dass es an der Buchse liegt zurückschicken, wenn du ihn erst seit n paar Tagen hast ist der Trennugnsschmerz ja nicht so groß ;)
     
  3. Luebbe

    Luebbe Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    22.10.16
    Beiträge:
    1.580
    Ort:
    Stuttgart Ost
    Zustimmungen:
    25
    Kekse:
    2.707
    Erstellt: 07.07.08   #3
    Klingt nach defekter Buchse bzw. einem Wackler irgendwo an der Masseverbindung. Ist zwar bei so einer Buchse, wenn man weiß wie, recht schnell behoben, sollte aber bei einem neuen Bass nicht vorkommen. Ich würde es wahrscheinlich trotzdem selber reparieren, so eine Standardbuchse liegt normalerweise im Bereich von ein paar cent. Evtl. liegts auch nur an einer kalten Lötstelle und die Buchse kann bleiben.
    Wenn du allerdings von löten u. Elektronik keine Ahnung hast, solltest dus wohl eher zum Thomann zurück schicken.
     
  4. coolbit

    coolbit Threadersteller Registrierter Benutzer

    Im Board seit:
    04.07.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    39
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.07.08   #4
    Ich tippe auch auf die Masseverbindung. Habe das gestern Abend mit einem anderen Gitarrenkabel von einem Bekannten gegengetestet - mit den selben Störgeräuschen. Habe daraufhin die Hotline kontaktiert. Werde den Bass am Do. zurück schicken und erhalte dann einen Ersatz. Ist zwar nervig weil ich genau jetzt Urlaub habe und massig Zeit zum Üben hätte, aber naja so is halt das Leben :)

    An die Elektronik trau ich mich (noch) nicht ran, auch wenn ich nicht völlig ahnungslos bin, was das Löten anbetrifft. Dafür habe ich aber relativ wenig Ahnung, wie das Instrument wirklich aufgebaut ist und was jetzt wie eingestellt sein muss, damit es passt. Bis ich das weiß werd ich da auch nicht dran rumfingern...

    Danke für eure Antworten!

    coolbit
     
  5. Luebbe

    Luebbe Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    22.10.16
    Beiträge:
    1.580
    Ort:
    Stuttgart Ost
    Zustimmungen:
    25
    Kekse:
    2.707
    Erstellt: 08.07.08   #5
    Gute Entscheidung! Irgendwann wirst du sicher mal noch Gelegenheit haben, dir auf dem Thema Erfahrungen zu verschaffen, wenn du nicht mehr unbedingt Garantie auf dem Bass hast. Dann wünsch ich dir eine kurze Lieferzeit für den Ersatz und danach viel Spaß beim üben!
     
  6. Schmuddelfutz

    Schmuddelfutz Registrierter Benutzer

    Im Board seit:
    24.12.05
    Zuletzt hier:
    24.11.12
    Beiträge:
    792
    Ort:
    Hamburg
    Zustimmungen:
    2
    Kekse:
    478
    Erstellt: 09.07.08   #6
    Ist doch auch gar nicht deine Aufgabe, das Ding zu reparieren! Du hast es gerade erst gekauft, da muss es einwandfrei funktionieren. In 5 Jahren kannst du dich ans Löten trauen :great:
    Aber solange noch Garantie drauf ist, solltest du die auch in Anspruch nehmen...
     
Die Seite wird geladen...

mapping