cubase effekte weg!!!

von sallykally, 18.04.08.

  1. sallykally

    sallykally Registrierter Benutzer

    Im Board seit:
    15.04.08
    Zuletzt hier:
    2.05.08
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.04.08   #1
    hallo

    ich wie ihr schon sicher bemerkt hab ein paar probleme mit meinen neuen equipment.
    aber ich habe ein problem was mich schon länger verwundert.
    ich habe cubase se 3 das programm ließ sich einwandfrei installieren
    nachdem alles installiert waren auch noch alle effekte da nur seit ein paar wochen
    sid die effekte einfach verschwunden. ein bsp: beim equalizer gab es immer schon ein paar auswahlen wie man das aufgenomme verändern möchte wie limiter be a bass soft hard so sachen eben
    aber seit ein paar wochen sind die komplette auswahlen weg im jeden effekt
    an was könnt das liegen?
     
  2. sallykally

    sallykally Threadersteller Registrierter Benutzer

    Im Board seit:
    15.04.08
    Zuletzt hier:
    2.05.08
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.04.08   #2
    kann mir da keiner helfen?
     
  3. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    5.274
    Ort:
    Erfurt
    Zustimmungen:
    456
    Kekse:
    6.675
    Erstellt: 20.04.08   #3
    Na sind die Effekte "weg", oder nur die presets derselben?
    Schon mal im Plugin-Ordner nachgeschaut?
    Cubase Plugin-Informationen mal aufgemacht und einen rescan gestartet?
     
Die Seite wird geladen...

mapping