CUBASE exportieren läuft nicht!

von onkel, 03.02.07.

  1. onkel

    onkel Registrierter Benutzer

    Im Board seit:
    08.01.05
    Zuletzt hier:
    14.03.08
    Beiträge:
    30
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.02.07   #1
    Tach liebe Musiker Gemeinde,
    gesucht und ncihts gefunden zu diesem speziellen Fall...

    Also folgendes:
    hab in cubase mein projekt fertig gestaltet und wollte es nun nur noch exportieren.
    marker gesetzt -> auf exportieren -> audio mixdown -> mp3/wav (beides probiert)
    -> speichern -> bei mp3 kam noch das fenster mit den songinfos, aber danach wenn normaler weise der prozentbalken kommt, kam garnichts!!

    hat jemand eine ahnung an was das liegen kann?

    treiber,... ? :confused: :confused:

    auf meinem nicht allzu alten laptop geht das prima, aber hier auf dem desktop macht er das nicht! (alter ca 4-5 jahre)

    schonmal jetzt danke für die antworten!
    gruß
     
  2. Lubo

    Lubo Registrierter Benutzer

    Im Board seit:
    14.10.03
    Zuletzt hier:
    12.10.07
    Beiträge:
    106
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.02.07   #2
    hmm Lokatoren richtig gesetzt?
     
  3. onkel

    onkel Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.05
    Zuletzt hier:
    14.03.08
    Beiträge:
    30
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.02.07   #3
    Ausgang falsch gewählt gehabt :rolleyes:

    danke trotzdem
     
Die Seite wird geladen...

mapping