cubase le 4

von saki, 05.07.08.

  1. saki

    saki Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    14.07.16
    Beiträge:
    298
    Ort:
    Bielefeld
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 05.07.08   #1
    hi,ich hab das program aber kann es sein das die vst dynamics plugins fehlen oder hab ich die garnicht bei cubase le 4 drine.danke
     
  2. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    5.274
    Ort:
    Erfurt
    Zustimmungen:
    456
    Kekse:
    6.675
    Erstellt: 05.07.08   #2
    Weiß ich nicht, aber es gibt, soweit ich weiß, ein update für LE4. In den größeren Versionen gab es auch Probleme mit dem Erkennen von VST's, hängt mit dem VST 3.0 Standard zusammen, daß manche plug-ins nicht mehr erkannt werden. Mal nach dem update suchen, und evtl. mal unter Geräte die Plug-in-Informationen überprüfen.
     
  3. saki

    saki Threadersteller Registrierter Benutzer

    Im Board seit:
    20.01.06
    Zuletzt hier:
    14.07.16
    Beiträge:
    298
    Ort:
    Bielefeld
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 05.07.08   #3
    ok.werd ich machen ich frage deshalb habe mir ein guide mxing script besorgt und dort waren projetke zum üben und wo ich geladen hate merkte ich das mir die vst dynamics fehlten.danke
     
Die Seite wird geladen...

mapping