Das Fis schnarrt an meiner neuen BR

von willypanic, 30.05.08.

  1. willypanic

    willypanic Registrierter Benutzer

    Im Board seit:
    12.09.07
    Zuletzt hier:
    3.08.15
    Beiträge:
    1.003
    Zustimmungen:
    13
    Kekse:
    7.872
    Erstellt: 30.05.08   #1
    Hallo zusammen,
    habe eine neue Baton Rouge R34 CE übers Internet günstig gekauft.
    Toller Klang- ich war nach dem ersten Anspielen total begeistert.
    Absolut transparenter Klang, sehr differenzierte Ansprache aller Saiten.
    Akkustisch und auch über die PA bringt sie einen für die Bauform sehr typischen feinen Klang, der sich im Bandsound sehr gut durchsetzt, wie ich bei der ersten Probe in der vergangenen Woche feststellen konnte.
    Gestern habe ich dann einen Gurtpin befestigt. Alles prima.
    Dann beim Spielen plötzlich dieses Problem.
    Nur das "Fis" auf der dünnen E-Saite (also 2. Bund) schnarrt es irgendwo im Bereich der Brücke. Nicht an den Bundstäbchen!
    Alle anderen Töne sind einwandfrei. Das ist natürlich gerade beim D-Dur- Akkord etwas nervig.
    Ich habe die Saite getauscht, immer noch das gleiche Schnarren.
    Auch am Saitenhalter- Pin liegts wohl nicht.
    Ich bin ein wenig ratlos. Die Brücke selbst scheint nicht lose zu sein.
    Hat jemand einen Tipp für mich, was ich machen kann?

    Danke
    Grüße
    willy
     
  2. delayLLama

    delayLLama Gesperrter Benutzer

    Im Board seit:
    14.10.05
    Zuletzt hier:
    1.04.10
    Beiträge:
    6.280
    Zustimmungen:
    35
    Kekse:
    36.102
    Erstellt: 30.05.08   #2
    Ganz dünnen Shim unter den Steg bei den hohen Saiten, o. etwas dickere Saiten o. Hals um einen winzigen Tick entspannen. Oder Maßnahmen in Kombination
     
  3. Dr.Berst

    Dr.Berst Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    122
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    261
    Erstellt: 30.05.08   #3
    Hallo.

    Sorry an den Threadsteller, dass ich mich hier so ranhänge...

    Aber ich habe das gleiche Problem. Bei mir schnarrt die leere A-Saite. Aber auch definitiv nicht an einem Bundstäbchen. Saitenlage ist ok. Es kommt auch eher irgendwo aus dem Korpus. Kann da etwas bei dieser Frequenz irgendwas in Resonaz verstzt werden? Ist auch erst seit kurzem. Hab die Gitte jetzt son knappes halbes Jahr.

    Was kann das sein???

    grüße, berst

    Achso, is ne Takamine EG530ssc
     
  4. delayLLama

    delayLLama Gesperrter Benutzer

    Im Board seit:
    14.10.05
    Zuletzt hier:
    1.04.10
    Beiträge:
    6.280
    Zustimmungen:
    35
    Kekse:
    36.102
    Erstellt: 30.05.08   #4
    ...oft schnarren auch bei bestimmeten Frequenzen die Schraubmuttern an den Mechaniken.

    Ich würd mal versuchen mit dem Ohr zu lokalisieren wos herkommt und ob es immer auftritt, heisst bei normaler Spielhaltung oder die Gitte liegt auch dem Sofa, ruhig mal ausprobieren und auch mit der Hand mal alle möglichen Stellen abdämpfen.

    Man muss schon wissen wos herkommt.

    Bei mir war auch schon mal die Beleistung lose im Korpus...
    Alle Schräubchen testen....
     
  5. willypanic

    willypanic Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.07
    Zuletzt hier:
    3.08.15
    Beiträge:
    1.003
    Zustimmungen:
    13
    Kekse:
    7.872
    Erstellt: 30.05.08   #5
    Hi delay,
    danke für deine Antwort, aber du hast schon richtig gelesen?
    Es schnarrt in der Brücke, da gibt es (bei meiner Gitarre) keine losen Schrauben.
    Vielleicht noch ne Idee?
    Grüße
    willy
     
  6. Dr.Berst

    Dr.Berst Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    122
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    261
    Erstellt: 30.05.08   #6
    Stimmt. Das werd ich nachher mal "abklopfen".

    Danke schonmal. Ansonsten muss ich halt mal zu nem Gitarrenbauer.:(
     
  7. delayLLama

    delayLLama Gesperrter Benutzer

    Im Board seit:
    14.10.05
    Zuletzt hier:
    1.04.10
    Beiträge:
    6.280
    Zustimmungen:
    35
    Kekse:
    36.102
    Erstellt: 30.05.08   #7
    Steg ist wohl etwas einleuchtender, also da wo die pins sitzen ;)

    Schonmal entspannt die Saiten und die pins rausgemacht? Alles auf festen Sitz kontrolliert? Stegeinlage mal rausgenommen? Hier mal versucht abzudämfen und einzugrenzen?
    Das kann man doch orten wo das genau herkommt und dann mal sachte drücken.... na wie soll ichs beschreiben :confused:

    Ansonsten mal mit einem Spiegel den Steg unten von innen anschauen, und vll. malmit einem gebogenen Gegenstand (evtl. Kleiderbügel o.ä.) von innen unten auf den Steg drücken beim Anschlagen und versuchen halt rauszubekommen wo s denn herkommt.
    Oder mal bei betreffender Saite einfach zwischen Stegeinlage und Saite etwas unterlegen... da muss man kreativ sein.

    Ursachenforschung :D

    Ohne das nicht zu wissen - geht gar nix.

    Das bekommst du hin.
     
  8. Richelle

    Richelle HFU + HCA A-Gitarren HCA HFU

    Im Board seit:
    30.07.07
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.558
    Ort:
    Tiefebene
    Zustimmungen:
    199
    Kekse:
    14.291
    Erstellt: 30.05.08   #8
    Für beide: Batteriefächer sind oft Problemkanditaten. (Manchmal entsteht die Vibration irgendwo im Korpus und es scheint als ob das Fremdgeräusch vom Bereich des Schall-Loches bzw. der Brücke kommen würde;

    In diesem Thread war z. B. eine lose Brückenverleimung das Probelm: Gitarre schnarrt - Pin lose
     
  9. delayLLama

    delayLLama Gesperrter Benutzer

    Im Board seit:
    14.10.05
    Zuletzt hier:
    1.04.10
    Beiträge:
    6.280
    Zustimmungen:
    35
    Kekse:
    36.102
    Erstellt: 30.05.08   #9

    ...oaah jaa, daran hab ich garnich gedacht, da ich nur eine mit Abnehmer hab aber passiv.

    Kabel, Steckerle und Befestigung derer hamm bei mir auch schon mal ein surren verursacht :great:
     
  10. willypanic

    willypanic Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.07
    Zuletzt hier:
    3.08.15
    Beiträge:
    1.003
    Zustimmungen:
    13
    Kekse:
    7.872
    Erstellt: 30.05.08   #10
    Vielen Dank schonmal, ich werde mich heute mal intensiv mit der Gitarre beschäftigen und ich komm darauf zurück, wenn ich das Problem beim Namen nennen kann.
    Grüße
    willy
     
  11. Dr.Berst

    Dr.Berst Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    122
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    261
    Erstellt: 30.05.08   #11
    Hallo nochmal.

    Hab grad mal getestet. Es ist wirklich das Batteriefach. Wenn man den Finger reinsteckt und festhält, ist das Schnarren weg. Nun natürlich die Frage:

    Wo krieg ich ne dritte Hand her?

    Nee im Ernst. Das sieht nich so aus als könnte man da einfach irgend ne Schraube festziehen. Was kann man machen???
     
  12. Disgracer

    Disgracer A-Gitarren-Mod Moderator

    Im Board seit:
    18.10.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    4.971
    Ort:
    Dortmund
    Zustimmungen:
    1.247
    Kekse:
    47.175
    Erstellt: 30.05.08   #12
    - stück stoff
    - tesafilm
    - toilettenpapier

    man muss ja net gleich das fach mit kunstharz ausgießen *g*
     
  13. Dr.Berst

    Dr.Berst Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    122
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    261
    Erstellt: 30.05.08   #13
    danke für die tips. aber so einfach isses leider nicht. Ich muß mit dem finger unten im Fach zwischen den Batteriekontakten drücken. da kann ich nicht eifach irgendwas zwischen stecken. so wegen strom und so... ;)

    Wie schwierig ist es denn son batteriefach auszubauen...? da hängt ja bei der takamine gleich der ganze apparat mit amp und so weiter dran.
     
  14. Richelle

    Richelle HFU + HCA A-Gitarren HCA HFU

    Im Board seit:
    30.07.07
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.558
    Ort:
    Tiefebene
    Zustimmungen:
    199
    Kekse:
    14.291
    Erstellt: 31.05.08   #14
    Das heißt das Schnarren tritt auf wenn keine Batterie drinnen ist (vermutlich weil die Kontakte bzw. Federn nicht vorgespannt sind).
    Du könntest mal schauen was passiert wenn Du eine Batterie einlegst?
     
  15. Dr.Berst

    Dr.Berst Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    122
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    261
    Erstellt: 31.05.08   #15
    @Richelle

    Doch, doch - auch mit eingelegter Batterie. Ich fahr jetzt mal zu justmusic und lass die mal raufsehn. ich hab ja noch garantie... danke trotzdem und ich poste dann das Ergebnis.
     
  16. I_am_not_Neo

    I_am_not_Neo Registrierter Benutzer

    Im Board seit:
    03.08.07
    Zuletzt hier:
    9.05.15
    Beiträge:
    230
    Ort:
    Röllbach
    Zustimmungen:
    1
    Kekse:
    318
    Erstellt: 31.05.08   #16
    Bei meiner Tacoma hat auch mal die Kabelbuchse geschnarrt, weil sie sich scheinbar von den Vibrationen "aufgedreht" hatte. Ich hätte auch schwören können, dasses aus der Brücke schnarrt und habe eine halbe Ewigkeit und jede Menge Nerven gebraucht, bis ich durch Zufall sah, dass die InputBuchse locker ist.
    Das Batteriefach muss ich übrigens auch immer mit einem Lappen oder ähnlichem ausstopfen, wenn keine Batterie zur Hand ist. Ohne Batterie und Deckel schnarrt es nämlich und wenn ich den Deckel ohne Batterie draufsetze, verfängt er sich und es ist wahrlich eine Operation ihn wieder rauszukriegen
     
  17. Dr.Berst

    Dr.Berst Registrierter Benutzer

    Im Board seit:
    26.03.08
    Zuletzt hier:
    27.08.14
    Beiträge:
    122
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    261
    Erstellt: 01.06.08   #17
    Mahlzeit.

    Durch einiges Pressen und Fest-Drücken des Batteriefach-Vorverstärker-Komplexes hab ich das Schnarren weggekriegt. Aber ich glaube nicht, dass das lange hält. Ist wohl eher aufgeschoben als aufgehoben.

    Danke trotzdem an alle die geholfen haben.
     
Die Seite wird geladen...

mapping