EMG 81 Verkabelung

von jojometpage, 23.06.05.

  1. jojometpage

    jojometpage Registrierter Benutzer

    Im Board seit:
    05.02.05
    Zuletzt hier:
    12.06.14
    Beiträge:
    81
    Zustimmungen:
    1
    Kekse:
    33
    Erstellt: 23.06.05   #1
    Wie muss ich die Verkabelung in meiner Gitarre machen, wenn ich nur ein EMG 81 in Bridge-Position habe, keinen Schalter, kein tone-Poti und nur ein Volume-Poti ?:confused:
     
  2. Lasse Lammert

    Lasse Lammert HCA Amps und Aufnahmetechnik HCA

    Im Board seit:
    30.03.05
    Zuletzt hier:
    7.11.16
    Beiträge:
    4.059
    Ort:
    Lübeck
    Zustimmungen:
    807
    Kekse:
    35.152
    Erstellt: 23.06.05   #2

    heiß von pu auf eingang poti. ausgang poti auf tip-buchse. masse auf potigehäuse (mit 3tem noch freien pin. und von da aus auch an sleeve buchse

    batterie natürlich ganz normal wie's schon dran ist (nur die kabel direkt verbinden)
     
  3. jojometpage

    jojometpage Threadersteller Registrierter Benutzer

    Im Board seit:
    05.02.05
    Zuletzt hier:
    12.06.14
    Beiträge:
    81
    Zustimmungen:
    1
    Kekse:
    33
    Erstellt: 23.06.05   #3
    Danke!
     
  4. Lasse Lammert

    Lasse Lammert HCA Amps und Aufnahmetechnik HCA

    Im Board seit:
    30.03.05
    Zuletzt hier:
    7.11.16
    Beiträge:
    4.059
    Ort:
    Lübeck
    Zustimmungen:
    807
    Kekse:
    35.152
    Erstellt: 23.06.05   #4
    keine ursache, wenn du es genauer brauchst (falls du nicht weißt was eingang , tip, sleeve etc ist, sag eifach bescheid)
     
  5. bobZombie

    bobZombie Registrierter Benutzer

    Im Board seit:
    20.01.05
    Beiträge:
    1.113
    Ort:
    Stuttgart
    Zustimmungen:
    90
    Kekse:
    5.550
    Erstellt: 28.06.05   #5
    muss der tone-poti bei 2 x 81er geerdet sein- isser bei mir nämlich und ich bin immer noch auf der suche nach der ursache, diw bewirkt, dass mein clean sound so vercruncht is. sorry 4 the grammatik ;)
     
  6. Bierschinken

    Bierschinken Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    12.04.05
    Zuletzt hier:
    10.12.16
    Beiträge:
    11.668
    Ort:
    Düsseldorf
    Zustimmungen:
    620
    Kekse:
    33.067
    Erstellt: 28.06.05   #6
    Also das Poti muss geerdet sein...

    Aber Ursache für deinen crunchy Sound im Cleankanal ist die Ausgangsleistung des PU, du solltest die Eingangsempfindlichkeit des Kanal senken!
    Es kommt auf jedenfall nicht von nem nicht geerdeten Poti.
     
  7. bobZombie

    bobZombie Registrierter Benutzer

    Im Board seit:
    20.01.05
    Beiträge:
    1.113
    Ort:
    Stuttgart
    Zustimmungen:
    90
    Kekse:
    5.550
    Erstellt: 29.06.05   #7
    seltsam, auf der bastelanleitung is nämlich ncih erkennbar, dass auch nur eines der 3 potis (V,V,T) an den "bridge ground" (also wo die federn hängen) angeschlossen wird.
     
  8. Lasse Lammert

    Lasse Lammert HCA Amps und Aufnahmetechnik HCA

    Im Board seit:
    30.03.05
    Zuletzt hier:
    7.11.16
    Beiträge:
    4.059
    Ort:
    Lübeck
    Zustimmungen:
    807
    Kekse:
    35.152
    Erstellt: 29.06.05   #8
    achtung, nicht verwechseln, was bierschinken meinte war eine erdung (an masse legen ) der poti gehäuse, nicht das erden der saiten, das ist bei emg nicht nötig.

    die potis erdest du automatisch beim anschluss der emg ( masse an potigehäuse,-> auf sleeve buchse
     
  9. Karoshi Hoshi

    Karoshi Hoshi Registrierter Benutzer

    Im Board seit:
    18.01.12
    Zuletzt hier:
    13.03.12
    Beiträge:
    4
    Ort:
    Hückeswagen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.01.12   #9
    Hallo!!

    Ich möchte genau das Selbe mit meiner Gitarre machen, aber verstehe leider immernoch nicht so ganz, wie es geht. Kann mir da jemand eine etwas genauere Beschreibung der Verkabelung geben?

    In der Gitarre war ein passiver und ein aktiver PU verbaut und es kam kaum Ton den Pus... Und ich schnall absolut nicht, wie was wo verkabelt bzw. angelötet wird... :confused:

    Besten Dank schon mal!!
     
  10. charon696

    charon696 Registrierter Benutzer

    Im Board seit:
    05.09.09
    Zuletzt hier:
    21.09.12
    Beiträge:
    88
    Zustimmungen:
    7
    Kekse:
    68
    Erstellt: 18.01.12   #10
    zwset.jpg
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  11. Karoshi Hoshi

    Karoshi Hoshi Registrierter Benutzer

    Im Board seit:
    18.01.12
    Zuletzt hier:
    13.03.12
    Beiträge:
    4
    Ort:
    Hückeswagen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.01.12   #11
    Cool! Besten Dank!!:great:
     
Die Seite wird geladen...

mapping