Frage zu einem Lace Sensor bezüglich Einbau

von worcy, 07.11.05.

  1. worcy

    worcy Registrierter Benutzer

    Im Board seit:
    18.09.05
    Zuletzt hier:
    22.04.16
    Beiträge:
    203
    Zustimmungen:
    23
    Kekse:
    1.100
    Erstellt: 07.11.05   #1
    So, bin nun im Besitz eines Fender Lace Sensor Gold und habe Fragen zu diesem Pickup, die mir hoffentlich jemand beantworten kann. Vorweg, ich hab ne Fender Mexico Std.

    1. Laut Multimeter ist der weiße Draht der Rote (ich glaub man nennts auch den heißen Draht) und der orangene der Schwarze. Was mach ich nun mit dem grünen?

    2. Ich spiel Akkorde bzw. Begleitung immer in der Mittelstellung vom Mittel und Halspickup, für Solos schalt ich auf den Halspickup, was meiner Meinung nach sehr gut klingt, dieser Wechsel, dieses agressiver und offener werdende beim Klang. Ich wollte nun den Lace Sensor auch für meine Solos benutzen, aber wenn ich den nun an die Halsposition setze und ihn in der Mittelstellung zusammenschalte, kann das überhaupt noch was geben? Oder muss ich so ne Mischung aus normalen Pickups und Lace Sensor erst gar nicht versuchen?

    3. Die Kappe des Lace Sensors sieht nicht mehr sonderlich gut aus, kann ich die mit der normalen Kappe des Pickups, gegen den ich ihn eintausch, ohne Veränderung des Klangs bzw. ohne irgendwelche Bedenken tauschen? Muss ich die dann mit sanfter Gewalt runtereißen?

    Ich glaube ein paar Fragen klingen seltsam, aber ich würds halt gerne wissen, Google und SuFu hat mir nichts geliefert.
    Vielen Dank für jegliche Hilfe :),

    Gruß revlis
     
  2. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 07.11.05   #2
    Zu 1 und 2 kann ich dir nich helfen, doch zu 3. Die besonderheit der Lace ist, das sie in einem sehr festen und Abschirmenden Material vergossen sind, somit würdest du sie runieren mit dem herunterreisen!
     
  3. schmoemi®

    schmoemi® Registrierter Benutzer

    Im Board seit:
    18.06.05
    Beiträge:
    1.066
    Ort:
    Augsburg
    Zustimmungen:
    6
    Kekse:
    189
  4. worcy

    worcy Threadersteller Registrierter Benutzer

    Im Board seit:
    18.09.05
    Zuletzt hier:
    22.04.16
    Beiträge:
    203
    Zustimmungen:
    23
    Kekse:
    1.100
    Erstellt: 07.11.05   #4
    das verwirrt mich aber ein bisschen...auf dem multimeter hats mir nur nen wiederstand angezeigt wenn ich das weiße kabel an den roten eingang vom multimeter lege und das orangene an den schwarzen eingang...also ist doch folglich das weiße kabel der heiße draht, oder wie man das bezeichnet...oder kann ich meine physikkenntnisse nun restlos einstampfen?:screwy:

    Gruß Daniel
     
  5. worcy

    worcy Threadersteller Registrierter Benutzer

    Im Board seit:
    18.09.05
    Zuletzt hier:
    22.04.16
    Beiträge:
    203
    Zustimmungen:
    23
    Kekse:
    1.100
    Erstellt: 08.11.05   #5
    Kann mir niemand näheres sagen wie ich das teil nun anschließen muss?:( möchte nämlich, bevor ich anfange zu löten, genau wissen was ich machen muss...

    Vielen Dank, Gruß Daniel
     
  6. schmoemi®

    schmoemi® Registrierter Benutzer

    Im Board seit:
    18.06.05
    Beiträge:
    1.066
    Ort:
    Augsburg
    Zustimmungen:
    6
    Kekse:
    189
    Erstellt: 09.11.05   #6
  7. worcy

    worcy Threadersteller Registrierter Benutzer

    Im Board seit:
    18.09.05
    Zuletzt hier:
    22.04.16
    Beiträge:
    203
    Zustimmungen:
    23
    Kekse:
    1.100
    Erstellt: 10.11.05   #7
    doch, klar, hat mich nur verwirrt.
    denn aus dem schema geht hervor, dass der orangene draht der heiße ist, aber nach meinem multimeter geht hervor, dass es der weiße ist. vermute ich zumindest. ich schließ nun den orangenen als heißen an und wenns keinen ton macht weiß ich dass es der andere war.

    Vielen Dank, Gruß Daniel
     
  8. visa

    visa Registrierter Benutzer

    Im Board seit:
    09.08.06
    Zuletzt hier:
    16.06.16
    Beiträge:
    218
    Zustimmungen:
    0
    Kekse:
    114
    Erstellt: 15.05.07   #8
    du kannst die drähte auch mit tesa oder ähnlichem erstmal im offen liegenden pickguard so ankleben, wie es in der anleitung steht und mit deinem handy über den pickup gehen. wenn's klickert ist ein signal vorhanden und gut is.
     
  9. worcy

    worcy Threadersteller Registrierter Benutzer

    Im Board seit:
    18.09.05
    Zuletzt hier:
    22.04.16
    Beiträge:
    203
    Zustimmungen:
    23
    Kekse:
    1.100
    Erstellt: 15.05.07   #9
    Danke, aber nach 1 1/2 Jahren probieren hab ichs nun selbst geschafft.
     
  10. angiemerkel

    angiemerkel Registrierter Benutzer

    Im Board seit:
    08.02.05
    Zuletzt hier:
    19.03.09
    Beiträge:
    307
    Ort:
    Freising / Bayern
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 15.05.07   #10
    Dieses Forum braucht ein Best-Of, so etwas wie den usenet digest oder bash.org, für Artikel wie die zwei letzten.
     
Die Seite wird geladen...

mapping