Gebrannte Musik - Probleme beim Abspielen

von fettschlumpf, 28.03.08.

  1. fettschlumpf

    fettschlumpf Registrierter Benutzer

    Im Board seit:
    14.12.07
    Zuletzt hier:
    13.11.16
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.03.08   #1
    Hello zusammen

    Hätte gerne mal ein Problem. Unzwar laufen bei mir im Autoradio (Ford-Standard) nicht alle gebrannten CDs einbeinfrei.

    Das kariöse daran: Nur CDs, die ich zu Hause brenne betrifft das. Wenn Freunde die billigsten Rohlinge mit 40 facher Geschwindigkeit beschreiben, laufen die ohne Probleme.

    Ich hab schon den 2. Brenner probiert (aktuell LG CD/DVD-R/RW), verschiedene CD-R Sorten getestet und brenne alle Audio-CDs 4 oder 8 fach.

    Trotzdem, ich lege die CD ein, das Radio liest kurz, rattert merkwürdig und zeigt ERROR. Dann muss ich die CD rausnehmen und wieder einschieben. Nach dem 4. mal, manchmal öfter, liest er sie erst. Wenn er sie einmal hat, läufts auch.

    Kann doch nich am PC (P4, 3,2, 1GB, ...) oder dem Programm (Nero, neuere Version) liegen?!!?!?!!??! :confused:

    Danke schonmal, vielleicht hat jemand einen Tip.
     
  2. Stoner

    Stoner Registrierter Benutzer

    Im Board seit:
    06.12.04
    Zuletzt hier:
    7.12.16
    Beiträge:
    2.730
    Ort:
    Berlin
    Zustimmungen:
    538
    Kekse:
    15.572
    Erstellt: 28.03.08   #2
    LG ist ja eigentlich eine gute Firma und an den Rohlingen scheints auch nicht zu liegen... ich vermute mal, dass die Brenneinstellungen falsch sind, oder dass du die MP3s als Dateien auf die CD brennst. Versuch mal mit einem Player die AudioCD zu brennen.
     
  3. fettschlumpf

    fettschlumpf Threadersteller Registrierter Benutzer

    Im Board seit:
    14.12.07
    Zuletzt hier:
    13.11.16
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.03.08   #3
    Ich vermute mal, wenn ich mp3s als Daten brenne, dann laufen die CDs weder nach 4 mal rein und raus, noch nach 4000 mal rein und raus.

    Die letzte Aktion war "CD-kopieren" (nicht kopiergeschützte CD, Sicherheitskopie für Auto, jahaaaaaa :rolleyes:, weil nämlich die schönen Digipaks immer so doof aussehen nach 'nem halben Jahr im Auto) mit 4 fach Schreibgeschwindigkeit und Sony CD-R. Die rattert auch.

    Ich nehme mal "mit einem Player die Audio-CD brennen" bedeuted Media Player, Winamp usw. Nagut, ich teste das mal.
     
  4. fettschlumpf

    fettschlumpf Threadersteller Registrierter Benutzer

    Im Board seit:
    14.12.07
    Zuletzt hier:
    13.11.16
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.04.08   #4
    So, habs probiert. CD kopieren mit Media Player, Verbatin Rohling, ...

    Außer dass die CD genauso im Autoradio beim ersten Einlegen rattert wie die anderen und erst läuft, nachdem ich sie 3 - 4 mal rausgenommen und wieder eingelegt hab, ist sie auch noch leiser als das Original.

    Also mit Media Player brennen is auch Schmutz.
     
  5. RF-Musiker

    RF-Musiker Gesperrter Benutzer

    Im Board seit:
    15.08.08
    Zuletzt hier:
    8.08.11
    Beiträge:
    643
    Ort:
    irgendwo
    Zustimmungen:
    4
    Kekse:
    966
    Erstellt: 16.08.08   #5
    Ich hatte mal ein ähnliches Problem. Da nahm ich iTunes zum Brennen von Audio CDs, das half.
     
  6. Thomas.Sonntag

    Thomas.Sonntag Registrierter Benutzer

    Im Board seit:
    07.10.07
    Zuletzt hier:
    10.03.14
    Beiträge:
    176
    Zustimmungen:
    0
    Kekse:
    146
    Erstellt: 16.08.08   #6
    Moin moin,

    meine erste Frage: Laufen denn original Cd´s einwandfrei im Auto? Sonst könnte es auch an dem Radio liegen, das es langsam seinen Geist aufgibt.

    Sonst hätt ich noch als Tipp:

    beim brennen darauf achten, dass das Programm auf Disc-at-Once eingestellt ist. Das bedeutet, das der Laser nur einmal angesetzt wird, und erst am Ende der CD wieder absetzt.

    Bei Track-at-Once setzt der Laser bei jedem Track neu an und fängt im Prinzip von vorne an.

    Ich hatte nämlich mal das Problem, dass einige Lieder von meinen CD´s nicht liefen. Also z.B. Track 5 und Track 14 oder so....

    Vielleichts hilfts.

    Tom Tom
     
  7. Marc02

    Marc02 Registrierter Benutzer

    Im Board seit:
    04.10.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.408
    Ort:
    (wieder) Hannover
    Zustimmungen:
    1.071
    Kekse:
    15.430
    Erstellt: 18.08.08   #7
    Nein, bei meinem neuen Aldi-Autoradio laufen auch keine Original CD`s. Es sei denn es ist sommer oder ich habe CD vorgewärmt. Ja, das ist wirklich so..... :rolleyes:
     
  8. Thomas.Sonntag

    Thomas.Sonntag Registrierter Benutzer

    Im Board seit:
    07.10.07
    Zuletzt hier:
    10.03.14
    Beiträge:
    176
    Zustimmungen:
    0
    Kekse:
    146
    Erstellt: 19.08.08   #8
    quaint, quaint.... :eek:

    komisch, aber ich würde dann mal ganz stark auf das Autoradio tippen, dass das ein weg hat...
     
  9. Lost Prophet

    Lost Prophet Registrierter Benutzer

    Im Board seit:
    02.12.03
    Zuletzt hier:
    23.04.15
    Beiträge:
    1.726
    Zustimmungen:
    37
    Kekse:
    3.482
    Erstellt: 21.08.08   #9
    Brenne NIEMALS Audio CDs mit Nero, egal welche Version
     
  10. MasterOfDesaster

    MasterOfDesaster Registrierter Benutzer

    Im Board seit:
    10.01.08
    Zuletzt hier:
    3.10.10
    Beiträge:
    143
    Zustimmungen:
    1
    Kekse:
    829
    Erstellt: 21.08.08   #10
    stimmt NICHT bei mir gehen ALLE mit Nero gebrannten (auch im autoradio!)