Geräusch beim Öffner der HiHat (DW 5000)

von MM, 05.03.12.

  1. MM

    MM Registrierter Benutzer

    Im Board seit:
    26.07.05
    Zuletzt hier:
    26.04.12
    Beiträge:
    71
    Ort:
    Leipzig
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.03.12   #1
    Hallo Kollegen,

    in letzter Zeit fiel mir verstärkt ein Geräusch beim Öffnen meiner HiHat (DW 5000) auf. Und zwar stößt die Verbindung der Zugstange mit dem Pedal an den "Rahmen". Mit einem deutlichen "Klong". Das müsste doch eigentlich abgedämpft sein, oder? :gruebel: Zumal es mir erst in der letzten Zeit auffiel. Müsste da nicht ein Filz o.ä. dazwischen sein, den ich irgendwo verloren hab? Kann man sowas irgendwo bestellen? Bei Klomann jedenfalls hab ich nix gefunden...
     
  2. timbo0286

    timbo0286 Registrierter Benutzer

    Im Board seit:
    15.02.12
    Zuletzt hier:
    11.03.15
    Beiträge:
    162
    Ort:
    Wuppertal
    Zustimmungen:
    24
    Kekse:
    144
    Erstellt: 05.03.12   #2
    Hi,

    Hast du die Federspannung stärker eingestellt?
    Das hatte ich mal. Da half nur (um die Federspannung zu behalten) die Hi-Hat weiter zu öffnen. Sprich das beim entspannen des Pedals mehr Weg zurückgelegt werden muss.
    So ist nicht mehr so viel Spannung im letzten Stück vorhanden und die Hi-Hat geht nicht mehr so "ruckig" auf.

    Gruß
    Timbo
     
  3. MM

    MM Threadersteller Registrierter Benutzer

    Im Board seit:
    26.07.05
    Zuletzt hier:
    26.04.12
    Beiträge:
    71
    Ort:
    Leipzig
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.03.12   #3
    Hmm, nee eigentlich nicht. Ich meine, dass da einfach ein Teil fehlt. Ein Filz, Gummi, was auch immer. Bei so einer HiHat erwarte ich, dass bei belieber Ferderspannung spielen kann, ohne ständig einen Klong-Offbeat neben mir zu hören. Ich will bald mit dem Ding ins Studio...der Tonheini wird wahnsinnig, wenn der das hört ;)
     
Die Seite wird geladen...

mapping